<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump? &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="Los blancos pueden esperar mayores privilegios bajo el nuevo plan republicano de reforma tributaria, que los latinos y los negros en general los cuales solo..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; ¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump? Comments Feed" href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/feed/" />
<meta name="keywords" content="dinero, economia, impuestos, racismo" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paso 39 años en la Cárcel y era Inocente' href='http://solucionesmagazine.com/paso-39-anos-en-la-carcel-y-era-inocente/' />
<link rel='next' title='Otro Oscar para Alejandro González Iñárritu' href='http://solucionesmagazine.com/otro-oscar-para-alejandro-gonzalez-inarritu/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=43062' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fcomo-afecta-a-los-latinos-la-reforma-tributaria-de-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fcomo-afecta-a-los-latinos-la-reforma-tributaria-de-trump%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.8.3",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/solucionesmagazine-network/loader.js');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 6000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-43062 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/paso-39-anos-en-la-carcel-y-era-inocente/" title="Prev post: Paso 39 años en la Cárcel y era Inocente"><i class="fa fa-arrow-left"></i></a>
					<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/otro-oscar-para-alejandro-gonzalez-inarritu/" title="Next post: Otro Oscar para Alejandro González Iñárritu"><i class="fa fa-arrow-right"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="https://www.facebook.com/solucionesmagazine" title="Facebook" rel="nofollow">
											<i class="fa fa-facebook pull-left"></i>
										</a>
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2009/12/inmigracion.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">LO ULTIMO SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">Noticias,DACA,Dream Act.,Ciudadania, residencia, visas, deportaciones</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica/">Politica</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002"><a href="http://solucionesmagazine.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a>
<ul  class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/inmigracion/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/noticias/internacionales/">INTERNACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://solucionesmagazine.com/category/noticias/internacionales/america-latina/">America Latina</a></li>
</ul>
</li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41371"><a href="http://solucionesmagazine.com/category/autos/">AUTOS</a></li>
</ul>
</li>
<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41366"><a href="http://solucionesmagazine.com/category/economia/">ECONOMIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41367"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li id="menu-item-41368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41368"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="http://solucionesmagazine.com/category/reportajes/">REPORTAJES</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-41393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41393"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a>
<ul  class="sub-menu">
	<li id="menu-item-41392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41392"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a></li>
</ul>
</li>
<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/cultura-2/ficciones/">FICCIONES</a></li>
</ul>
</li>
<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41362"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a>
<ul  class="sub-menu">
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://solucionesmagazine.com/category/moda-y-belleza/belleza/">Belleza</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="http://solucionesmagazine.com/category/moda-y-belleza/">MODA Y BELLEZA</a></li>
</ul>
</li>
<li id="menu-item-41369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41369"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a>
<ul  class="sub-menu">
	<li id="menu-item-41370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41370"><a href="http://solucionesmagazine.com/category/hogar/">Hogar</a></li>
</ul>
</li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a>
<ul  class="sub-menu">
	<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a>
<ul  class="sub-menu">
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
	<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a></li>
	<li id="menu-item-41365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41365"><a href="http://solucionesmagazine.com/category/main-novedades/">NOVEDADES</a></li>
</ul>
</li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/otro-oscar-para-alejandro-gonzalez-inarritu/" rel="bookmark" title="Permalink to Otro Oscar para Alejandro González Iñárritu" >Otro Oscar para Alejandro González Iñárritu</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/" rel="bookmark" title="Permalink to ¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?" >¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/admin/">admin</a> on 11/27/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20%C2%BFC%C3%B3mo%20Afecta%20a%20los%20Latinos%20la%20Reforma%20Tributaria%20de%20Trump%3F&amp;body=I%20recommend%20this%20page%3A%20%C2%BFC%C3%B3mo%20Afecta%20a%20los%20Latinos%20la%20Reforma%20Tributaria%20de%20Trump%3F.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fcomo-afecta-a-los-latinos-la-reforma-tributaria-de-trump%2F" title="Send by email : ¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">Un nuevo informe del Instituto de Estudios Políticos encontró que "sin un cambio serio en su curso, el país se dirige hacia un estado de apartheid racial y económico"</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-43062 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-dinero tag-economia tag-impuestos tag-racismo last_archivepost">		
				<p><img src="http://solucionesmagazine.com/wp-content/uploads/2017/11/cartel-racista.jpg" alt="" width="800" height="450" class="alignleft size-full wp-image-43063" /></p>
<p>Los blancos pueden esperar mayores privilegios bajo el nuevo plan republicano de reforma tributaria, que los latinos y los negros en general los cuales solo perderán. Evidentemente este plan es parte de la política racista de Donald Trump. Si este proyecto de ley se aprueba como esta el país se dirige hacia un estado de &#8220;apartheid racial&#8221;.</p>
<p>La reforma tributaria podría elaborarse para crear un crecimiento inclusivo, pero el propuesto plan republicano solo agravará la brecha de riqueza racial y aumentará el crecimiento de la desigualdad, de acuerdo con economistas y abogados tributarios. Las familias de color pronto conformarán la mayoría de la población estadounidense, sin embargo, continúan quedando por detrás de los blancos en la creación de riqueza. La riqueza familiar blanca fue siete veces mayor que la riqueza familiar negra y cinco veces mayor que la riqueza familiar hispana en 2016. Más claro no canta un gallo.</p>
<p>&#8220;La ley de impuestos generalmente se crea con los contribuyentes blancos en mente y este es otro ejemplo de eso&#8221;, dijo Dorothy Brown, una profesora de derecho de la Universidad de Emory que se enfoca en la política tributaria por raza y clase. &#8220;Este plan privilegia la forma en que los blancos viven en Estados Unidos&#8221;.</p>
<p>Así es como el plan de impuestos será manipulado por raza:</p>
<p>El plan republicano favorece a los estadounidenses que generan ingresos a partir de la riqueza que ellos o sus familias ya tienen. Actualmente, la riqueza heredada de hasta $ 5,430,000 puede pasar libre de impuestos a un cónyuge sobreviviente, y luego a los hijos. El nuevo plan eliminaría completamente el impuesto al patrimonio, lo que significa que cualquier cantidad de dinero podría pasarse a las generaciones futuras libres de impuestos. Trump es un beneficiario de este cambio.</p>
<p>Estos cambios en el impuesto al patrimonio costarán aproximadamente $ 200 mil millones, y excluirían en gran medida a negros e hispanos. Debido a la privación sistemática de derechos de los estadounidenses que no son blancos, los blancos han tenido mucho más tiempo para ganar dinero y dejarlo compuesto.</p>
<p>&#8220;El plan de impuestos del GOP no es más que una transferencia masiva de riqueza a los estadounidenses más ricos a expensas de las familias trabajadoras y las comunidades desatendidas&#8221;, dijo la congresista de Nueva York Yvette D. Clarke.</p>
<p>Recorta Medicaid, subsidios de Obamacare y beneficios sociales.</p>
<p>La expansión de Obamacare de Medicaid y la cobertura subsidiada redujo la tasa de personas no aseguradas de afroamericanos no asegurados de casi el 19 por ciento a poco menos del 12 por ciento, pero el plan de impuestos del Partido Republicano eliminaría en gran medida estos beneficios. El Senado no solo terminaría con los subsidios para Obamacare, sino que también recortaría $ 5.3 billones de Medicaid durante diez años para poder pagar los recortes de impuestos. El plan también pondría fin a la deducción de gastos médicos que permite a los estadounidenses deducir gastos médicos calificados que superan el 10% de sus ingresos del año. Estos cambios penalizarían a los estadounidenses de clase baja que no tienen seguro suficiente.</p>
<p>Brown también se preocupa de un &#8220;segundo golpe&#8221; para la comunidad no blanca, &#8220;después de que se apruebe el proyecto de ley, los republicanos contrarrestarán los crecientes déficits al reducir los programas sociales&#8221;, dijo.</p>
<p>La tasa de pobreza en los Estados Unidos cayó al 12.7 por ciento en 2016, pero la tasa de pobreza para los afroamericanos es del 22 por ciento, y como resultado dependen más de los programas de asistencia social que de los estadounidenses blancos.</p>
<p>Favorece a los propietarios y accionistas de negocios blancos.</p>
<p>Las ventajas fiscales para las empresas constituyen la gran mayoría del plan impositivo del Senado, al 60 por ciento del costo total. Solo el 17 por ciento de las empresas en los Estados Unidos son propiedad de minorías y las grandes exenciones impositivas para las corporaciones no suelen generar más empleos o aumentar los salarios, según Vanessa Williamson, del no partidista Brookings Institute.</p>
<p>Los cambios en las tasas impositivas corporativas beneficiarán a los accionistas, pero solo un tercio de los negros e hispanos poseen acciones, en comparación con dos tercios de los blancos. &#8220;La disparidad de riqueza entre estadounidenses blancos y no blancos se verá agravada por esta legislación. Creo que la política fiscal en Estados Unidos, al igual que la mayoría de las políticas, históricamente ha tenido la intención de beneficiar a los blancos &#8220;, dijo Williamson.</p>
<p>Los negros e hispanos no poseen tantas casas como los blancos.</p>
<p>La política impositiva favorece a los propietarios, y la tasa de propiedad de vivienda entre los estadounidenses blancos es más de un 30 por ciento más alta que la de los estadounidenses negros. Los hogares negros e hispanos tienen el doble de probabilidades que los hogares blancos de alquilar sus casas, sin embargo, no hay exenciones impositivas para los inquilinos. El proyecto de ley de la Cámara de Representantes también eliminaría un tipo de bono exento de impuestos que financia aproximadamente la mitad del desarrollo de viviendas asequibles en los Estados Unidos.</p>
<p>Un nuevo informe del Instituto de Estudios Políticos encontró que &#8220;sin un cambio serio en su curso, el país se dirige hacia un estado de apartheid racial y económico&#8221; y que &#8220;si la división de la riqueza racial no se aborda y no se exacerba aún más los próximos ocho años, la mediana de la riqueza de los hogares negros está en camino a alcanzar el cero para 2053 &#8220;.</p>
<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Fcomo-afecta-a-los-latinos-la-reforma-tributaria-de-trump%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Comparte este post</h3>
<div class="gab_share_boxes"><div class="facebook-share-box"><div class="fb-like" data-href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div>
						</div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/&t=¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump? http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20%C2%BFC%C3%B3mo%20Afecta%20a%20los%20Latinos%20la%20Reforma%20Tributaria%20de%20Trump%3F&amp;body=I%20recommend%20this%20page%3A%20%C2%BFC%C3%B3mo%20Afecta%20a%20los%20Latinos%20la%20Reforma%20Tributaria%20de%20Trump%3F.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fcomo-afecta-a-los-latinos-la-reforma-tributaria-de-trump%2F" title="Email a Friend : ¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/&title=¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/&n=¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-43065" class="post-43065 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-alejandro-gonzales-inarratu tag-cine tag-oscar tag-realidad-virtual last_archivepost">
			<a href="http://solucionesmagazine.com/otro-oscar-para-alejandro-gonzalez-inarritu/">
				<img width="1000" height="700" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/ALEJANDRO-GONZALEZ-INARRITU-CARNE-Y-ARENA.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/ALEJANDRO-GONZALEZ-INARRITU-CARNE-Y-ARENA.jpg 1000w, http://solucionesmagazine.com/wp-content/uploads/2017/11/ALEJANDRO-GONZALEZ-INARRITU-CARNE-Y-ARENA-571x400.jpg 571w, http://solucionesmagazine.com/wp-content/uploads/2017/11/ALEJANDRO-GONZALEZ-INARRITU-CARNE-Y-ARENA-768x538.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/11/ALEJANDRO-GONZALEZ-INARRITU-CARNE-Y-ARENA-795x557.jpg 795w" sizes="(max-width: 1000px) 100vw, 1000px" />				<div class="title">Otro Oscar para Alejandro González Iñárritu</div>
			</a>
		</li>
			<li id="post-43062" class="post-43062 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-dinero tag-economia tag-impuestos tag-racismo last_archivepost">
			<a href="http://solucionesmagazine.com/como-afecta-a-los-latinos-la-reforma-tributaria-de-trump/">
				<img width="700" height="394" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/cartel-racista.jpg" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">¿Cómo Afecta a los Latinos la Reforma Tributaria de Trump?</div>
			</a>
		</li>
			<li id="post-43058" class="post-43058 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias last_archivepost">
			<a href="http://solucionesmagazine.com/paso-39-anos-en-la-carcel-y-era-inocente/">
				<img width="900" height="506" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/inocente.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/inocente.jpg 900w, http://solucionesmagazine.com/wp-content/uploads/2017/11/inocente-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2017/11/inocente-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/11/inocente-795x447.jpg 795w" sizes="(max-width: 900px) 100vw, 900px" />				<div class="title">Paso 39 años en la Cárcel y era Inocente</div>
			</a>
		</li>
			<li id="post-43052" class="post-43052 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion last_archivepost">
			<a href="http://solucionesmagazine.com/joven-elegida-entre-los-30-influyentes-jovenes-de-forbes-es-indocumentada-y-esta-en-la-lucha/">
				<img width="800" height="601" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/reyna2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/reyna2.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/11/reyna2-532x400.jpg 532w, http://solucionesmagazine.com/wp-content/uploads/2017/11/reyna2-768x577.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/11/reyna2-795x597.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">Joven Elegida Entre los 30 influyentes jóvenes de Forbes es indocumentada y esta en la Lucha</div>
			</a>
		</li>
			<li id="post-43045" class="post-43045 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-marihuana tag-medical-marihuana last_archivepost">
			<a href="http://solucionesmagazine.com/cuidado-con-la-marihuana-medicinal-via-internet/">
				<img width="728" height="520" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/medical-marihuana.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/medical-marihuana.jpg 728w, http://solucionesmagazine.com/wp-content/uploads/2017/11/medical-marihuana-560x400.jpg 560w" sizes="(max-width: 728px) 100vw, 728px" />				<div class="title">Cuidado con la Marihuana Medicinal via Internet</div>
			</a>
		</li>
			<li id="post-43038" class="post-43038 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 tag-cultural tag-ficciones-2 tag-jrge-luis-borges tag-quimera tag-susan-sontag last_archivepost">
			<a href="http://solucionesmagazine.com/dialogo-entre-susan-sontag-y-jorge-luis-borges/">
				<img width="636" height="400" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/sontagborges1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/sontagborges1.jpg 636w, http://solucionesmagazine.com/wp-content/uploads/2017/11/sontagborges1-546x343.jpg 546w, http://solucionesmagazine.com/wp-content/uploads/2017/11/sontagborges1-356x224.jpg 356w, http://solucionesmagazine.com/wp-content/uploads/2017/11/sontagborges1-260x164.jpg 260w" sizes="(max-width: 636px) 100vw, 636px" />				<div class="title">Diálogo Entre Susan Sontag y  Jorge Luis Borges</div>
			</a>
		</li>
			<li id="post-43032" class="post-43032 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-actor-mexico tag-eduardo-verstegui tag-elecciones tag-entretenimiento tag-presidente last_archivepost">
			<a href="http://solucionesmagazine.com/actor-eduardo-verastegui-a-la-presidencia-de-mexico/">
				<img width="660" height="370" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/eduardo.jpg" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">¿Actor Eduardo Verástegui a la Presidencia de México?</div>
			</a>
		</li>
			<li id="post-31418" class="post-31418 post type-post status-publish format-standard has-post-thumbnail hentry category-familia-2 tag-celulares tag-familia tag-ninos tag-ninos-celulares tag-redes-sociales last_archivepost">
			<a href="http://solucionesmagazine.com/los-ninos-y-los-telefonos-moviles/">
				<img width="960" height="720" src="http://solucionesmagazine.com/wp-content/uploads/2017/09/CELULARES.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/09/CELULARES.jpg 960w, http://solucionesmagazine.com/wp-content/uploads/2017/09/CELULARES-533x400.jpg 533w, http://solucionesmagazine.com/wp-content/uploads/2017/09/CELULARES-768x576.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/09/CELULARES-795x596.jpg 795w" sizes="(max-width: 960px) 100vw, 960px" />				<div class="title">Los Niños y los Teléfonos Móviles</div>
			</a>
		</li>
			<li id="post-43023" class="post-43023 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-cine tag-coco tag-disney tag-gael-bernal tag-pixer last_archivepost">
			<a href="http://solucionesmagazine.com/gael-garcia-le-dedica-coco-a-los-indocumentados/">
				<img width="920" height="477" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/gael-garcia-coco.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/gael-garcia-coco.jpg 920w, http://solucionesmagazine.com/wp-content/uploads/2017/11/gael-garcia-coco-771x400.jpg 771w, http://solucionesmagazine.com/wp-content/uploads/2017/11/gael-garcia-coco-768x398.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/11/gael-garcia-coco-795x412.jpg 795w" sizes="(max-width: 920px) 100vw, 920px" />				<div class="title">Gael Garcia le Dedica Coco a los Indocumentados</div>
			</a>
		</li>
			<li id="post-43020" class="post-43020 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-cine tag-entretenimiento tag-spirit last_archivepost">
			<a href="http://solucionesmagazine.com/salma-hayek-lidera-las-nominaciones-latinas-en-spirit/">
				<img width="1024" height="636" src="http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-1024x636.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-1024x636.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-644x400.jpg 644w, http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-768x477.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-795x494.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah-1168x725.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2017/11/salmah.jpg 1224w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Salma Hayek Lidera las Nominaciones Latinas en Spirit</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="https://www.facebook.com/solucionesmagazine" rel="nofollow">
							<i class="fa fa-facebook fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>