<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>El Difícil Debut de Rihanna en el Cine &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="El realizador frances Luc Besson dijo que no fue facil conseguir que el equipo de Rihanna accediera a que ésta actuara en su épica de ciencia ficción..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; El Difícil Debut de Rihanna en el Cine Comments Feed" href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/feed/" />
<meta name="keywords" content="cine, entretenimiento, La Femme Nikita, luc besson, Rihanna, The Professional" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seis Meses Después se Reunen Trump y Peña Nieto' href='http://solucionesmagazine.com/seis-meses-despues-se-reunen-trump-y-pena-nieto/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=41690' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-41690 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/seis-meses-despues-se-reunen-trump-y-pena-nieto/" title="Prev post: Seis Meses Después se Reunen Trump y Peña Nieto"><i class="fa fa-arrow-left"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="https://www.facebook.com/solucionesmagazine" title="Facebook" rel="nofollow">
											<i class="fa fa-facebook pull-left"></i>
										</a>
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2017/06/immigration-new-melting-pot.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">CONSULTAS SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">Ciudadania, residencia, visas, deportaciones</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica/">Politica</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002"><a href="http://solucionesmagazine.com/category/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a>
<ul  class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/inmigracion/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/internacionales/">INTERNACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://solucionesmagazine.com/category/internacionales/america-latina/">America Latina</a></li>
</ul>
</li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41371"><a href="http://solucionesmagazine.com/category/autos/">AUTOS</a></li>
</ul>
</li>
<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41366"><a href="http://solucionesmagazine.com/category/economia/">ECONOMIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41367"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li id="menu-item-41368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41368"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="http://solucionesmagazine.com/category/reportajes/">REPORTAJES</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-41393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41393"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a>
<ul  class="sub-menu">
	<li id="menu-item-41392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41392"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a></li>
</ul>
</li>
<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/cultura-2/ficciones/">FICCIONES</a></li>
</ul>
</li>
<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41362"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a>
<ul  class="sub-menu">
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://solucionesmagazine.com/category/mujer/belleza/">Belleza</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="http://solucionesmagazine.com/category/mujer/moda-y-belleza/">MODA Y BELLEZA</a></li>
</ul>
</li>
<li id="menu-item-41369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41369"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a>
<ul  class="sub-menu">
	<li id="menu-item-41370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41370"><a href="http://solucionesmagazine.com/category/hogar/">Hogar</a></li>
</ul>
</li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a>
<ul  class="sub-menu">
	<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a>
<ul  class="sub-menu">
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
	<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a></li>
	<li id="menu-item-41365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41365"><a href="http://solucionesmagazine.com/category/main-novedades/">NOVEDADES</a></li>
</ul>
</li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" rel="bookmark" title="Permalink to El Difícil Debut de Rihanna en el Cine" >El Difícil Debut de Rihanna en el Cine</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/seis-meses-despues-se-reunen-trump-y-pena-nieto/" rel="bookmark" title="Permalink to Seis Meses Después se Reunen Trump y Peña Nieto" >Seis Meses Después se Reunen Trump y Peña Nieto</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">El Difícil Debut de Rihanna en el Cine</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/admin/">admin</a> on 07/07/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20El%20Dif%C3%ADcil%20Debut%20de%20Rihanna%20en%20el%20Cine&amp;body=I%20recommend%20this%20page%3A%20El%20Dif%C3%ADcil%20Debut%20de%20Rihanna%20en%20el%20Cine.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F" title="Send by email : El Difícil Debut de Rihanna en el Cine"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">La estrella pop actúa en "Valerian", que se estrena el 21 de julio, como una bailarina de cabaret llamada Bubble que trabaja en un club de mala fama propiedad de Ethan Hawke</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-41690 post type-post status-publish format-standard has-post-thumbnail hentry category-main-novedades tag-cine tag-entretenimiento tag-la-femme-nikita tag-luc-besson tag-rihanna tag-the-professional last_archivepost">		
				<p><a href="http://solucionesmagazine.com/wp-content/uploads/2017/07/rihanaa.gif"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/07/rihanaa.gif" alt="" width="800" height="400" class="alignleft size-full wp-image-41692" /></a></p>
<p><a href="http://solucionesmagazine.com/wp-content/uploads/2017/07/Rihanna.jpg"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/07/Rihanna.jpg" alt="" width="800" height="400" class="alignleft size-full wp-image-41696" /></a></p>
<p><a href="http://solucionesmagazine.com/wp-content/uploads/2017/07/rihanna-valerian-stx-final.jpg"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/07/rihanna-valerian-stx-final.jpg" alt="" width="800" height="400" class="alignleft size-full wp-image-41694" /></a></p>
<p>El realizador frances Luc Besson dijo que no fue facil conseguir que el equipo de Rihanna accediera a que ésta actuara en su épica de ciencia ficción &#8220;Valerian and the City of a Thousand Planets&#8221; (?Valerian y la ciudad de los mil planetas?).</p>
<p>El manager de Rihanna Jay Brown era admirador de películas de Besson como &#8220;The Professional&#8221; (?El profesional?) y &#8220;La Femme Nikita&#8221; (Nikita), pero necesitaba asegurarse de que confiaba en el cineasta y su equipo antes de comprometerse.</p>
<p>La estrella pop actúa en &#8220;Valerian&#8221;, que se estrena el 21 de julio, como una bailarina de cabaret llamada Bubble que trabaja en un club de mala fama propiedad de Ethan Hawke. Aunque es un papel relativamente pequeño en el filme protagonizado por Cara Delevingne y Dane DeHaan, ya está recibiendo elogios por su sensacional actuación.</p>
<p>Rihanna, que no estaba disponible para una entrevista, era la primera opción de Besson para el crucial rol y el director decidió que no perdía nada preguntándole. La cantante había tenido papeles protagónicos en el filme de 2012 &#8220;Battleship&#8221; (?Batalla naval?) y la cinta animada &#8220;Home&#8221; (?Home: No hay lugar como el hogar?), y había hecho cameos en &#8220;This Is the End&#8221; (?Este es el fin?) y &#8220;Annie&#8221;.</p>
<p>Besson se sorprendió de cuán involucrado estuvo su equipo desde en el principio.</p>
<p>&#8220;La protegen mucho&#8221;, dijo. &#8220;Así que antes de entrar, uno tiene que demostrar que es honesto y que está ahí por una buena razón. &#8230; Es un poco difícil al principio, pero después de un tiempo uno dice, &#8216;Sí, lo entendemos'&#8221;.</p>
<p>Una vez que el equipo de la cantante estuvo a bordo, Besson dijo que Rihanna &#8220;fue encantadora&#8221;.</p>
<p>&#8220;Lo bueno es que cuando está en el plató está 200% enfocada en uno, sin un séquito. Cuando ella está ahí, está ahí&#8221;, dijo.</p>
<p>&#8220;El problema, a veces, es lograr que esté ahí&#8221;, agregó el director francés con una sonrisa, a lo que su esposa y productora Virginie Besson-Silla respondió rápidamente, &#8220;No, no, ¡ella estuvo muy bien!&#8221;.</p>
<p>&#8220;Estuvo muy bien&#8221;, agregó Besson. &#8220;Fue increíble y estuvo muy enfocada. Me sorprendió lo lista y lo abierta que estuvo a trabajar con el director. &#8230; Estuvo a mi servicio y me sorprendió desde el principio. Fue muy generosa&#8221;. </p>
<p><iframe width="800" height="550" src="https://www.youtube.com/embed/NNrK7xVG3PM" frameborder="0" allowfullscreen></iframe></p>
<section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
<section id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">También le puede interesar:</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/jessica-alba-y-pitbull-en-convencion-democrata/" rel="bookmark" class="related_postthumb" title="Jessica Alba en la Convención Demócrata">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2012/09/Jessica-Alba-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/09/Jessica-Alba-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2012/09/Jessica-Alba-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/jessica-alba-y-pitbull-en-convencion-democrata/" rel="bookmark" class="related_posttitle" title="Jessica Alba en la Convención Demócrata">
									Jessica Alba en la Convención Demócrata								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/johnny-deep-producira-el-quijote/" rel="bookmark" class="related_postthumb" title="Johnny Deep Producirá &#8220;El Quijote&#8221;">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2012/12/deep-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/12/deep-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2012/12/deep-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/johnny-deep-producira-el-quijote/" rel="bookmark" class="related_posttitle" title="Johnny Deep Producirá &#8220;El Quijote&#8221;">
									Johnny Deep Producirá &#8220;El Quijote&#8221;								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/birdman-la-nueva-comedia-de-alejandro-gonzalez-inarritu/" rel="bookmark" class="related_postthumb" title="&#8220;Birdman&#8221;, la Nueva Comedia de Alejandro G. Iñarritu,">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2014/10/birdman-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2014/10/birdman-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2014/10/birdman-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/birdman-la-nueva-comedia-de-alejandro-gonzalez-inarritu/" rel="bookmark" class="related_posttitle" title="&#8220;Birdman&#8221;, la Nueva Comedia de Alejandro G. Iñarritu,">
									&#8220;Birdman&#8221;, la Nueva Comedia de Alejandro G. Iñarritu,								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/como-hacer-una-cometa/" rel="bookmark" class="related_postthumb" title="Cómo Hacer una Cometa">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2011/03/cometa1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2011/03/cometa1-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2011/03/cometa1-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/como-hacer-una-cometa/" rel="bookmark" class="related_posttitle" title="Cómo Hacer una Cometa">
									Cómo Hacer una Cometa								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-3" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/el-escandaloso-caso-cosby/" rel="bookmark" class="related_postthumb" title="El Escandaloso Caso Cosby">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2015/07/bill-cosby-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2015/07/bill-cosby-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2015/07/bill-cosby-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/el-escandaloso-caso-cosby/" rel="bookmark" class="related_posttitle" title="El Escandaloso Caso Cosby">
									El Escandaloso Caso Cosby								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/periodista-hace-noticia-frente-a-la-camara/" rel="bookmark" class="related_postthumb" title="Periodista Hace Noticia Frente a la Camara">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2012/10/Marina-Calabro-sensual-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/10/Marina-Calabro-sensual-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2012/10/Marina-Calabro-sensual-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/periodista-hace-noticia-frente-a-la-camara/" rel="bookmark" class="related_posttitle" title="Periodista Hace Noticia Frente a la Camara">
									Periodista Hace Noticia Frente a la Camara								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/sesenta-anos-de-cantando-bajo-la-lluvia/" rel="bookmark" class="related_postthumb" title="Sesenta Años de Cantando Bajo la Lluvia (Video)">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2012/08/singin-in-rain1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/08/singin-in-rain1-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2012/08/singin-in-rain1-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2012/08/singin-in-rain1-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/sesenta-anos-de-cantando-bajo-la-lluvia/" rel="bookmark" class="related_posttitle" title="Sesenta Años de Cantando Bajo la Lluvia (Video)">
									Sesenta Años de Cantando Bajo la Lluvia (Video)								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/se-estreno-el-che-2/" rel="bookmark" class="related_postthumb" title="Se Estreno El Che">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2008/11/benicio-como-el-che-corregido2-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />								</a>
								<a href="http://solucionesmagazine.com/se-estreno-el-che-2/" rel="bookmark" class="related_posttitle" title="Se Estreno El Che">
									Se Estreno El Che								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-4" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/la-belleza-transgenero-de-jenna-talackova/" rel="bookmark" class="related_postthumb" title="La Belleza Transgénero de Jenna Talackova">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2013/12/jenna-talackova-perfiles-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2013/12/jenna-talackova-perfiles-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2013/12/jenna-talackova-perfiles-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/la-belleza-transgenero-de-jenna-talackova/" rel="bookmark" class="related_posttitle" title="La Belleza Transgénero de Jenna Talackova">
									La Belleza Transgénero de Jenna Talackova								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/dayana-aldana-en-concierto/" rel="bookmark" class="related_postthumb" title="Dayana Aldana en Concierto">
																	</a>
								<a href="http://solucionesmagazine.com/dayana-aldana-en-concierto/" rel="bookmark" class="related_posttitle" title="Dayana Aldana en Concierto">
									Dayana Aldana en Concierto								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/como-son-las-drogas-en-los-clubs-nocturnos/" rel="bookmark" class="related_postthumb" title="Las Drogas de los Clubs Nocturnos">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2010/06/bares-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/06/bares-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2010/06/bares-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/como-son-las-drogas-en-los-clubs-nocturnos/" rel="bookmark" class="related_posttitle" title="Las Drogas de los Clubs Nocturnos">
									Las Drogas de los Clubs Nocturnos								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/espanol-gana-festival-de-you-tube/" rel="bookmark" class="related_postthumb" title="Español Gana Festival de You Tube">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2012/09/you-tube-film-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/09/you-tube-film-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2012/09/you-tube-film-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/espanol-gana-festival-de-you-tube/" rel="bookmark" class="related_posttitle" title="Español Gana Festival de You Tube">
									Español Gana Festival de You Tube								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_buttons"><div class="google-share-button"><div class="g-plus" data-action="share" data-annotation="bubble"></div></div><div class="twitter-share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" data-text="El Difícil Debut de Rihanna en el Cine" data-lang="en"></a></div><div class="facebook-share-button"><div class="fb-like" data-href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true"></div></div><div class="pinterest-share-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F&media=http%3A%2F%2Fsolucionesmagazine.com%2Fwp-content%2Fuploads%2F2017%2F07%2Frihanaa.gif&description=El realizador frances Luc Besson dijo que no fue facil conseguir que el equipo de Rihanna accediera a que ésta actuara en su épica de ciencia ficción &#8220;Valerian and the City of a Thousand Planets&#8221; (?Valerian y la ciudad de los mil planetas?). El manager de Rihanna Jay Brown era admirador de películas de Besson [&hellip;]" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><div class="linkedin-share-button"><script type="IN/Share" data-url="www.gabfirethemes.com" data-counter="right"></script></div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/&t=El Difícil Debut de Rihanna en el Cine" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=El Difícil Debut de Rihanna en el Cine http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20El%20Dif%C3%ADcil%20Debut%20de%20Rihanna%20en%20el%20Cine&amp;body=I%20recommend%20this%20page%3A%20El%20Dif%C3%ADcil%20Debut%20de%20Rihanna%20en%20el%20Cine.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fel-dificil-debut-de-rihanna-en-el-cine%2F" title="Email a Friend : El Difícil Debut de Rihanna en el Cine">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/&title=El Difícil Debut de Rihanna en el Cine" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/&headline=El Difícil Debut de Rihanna en el Cine" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/&n=El Difícil Debut de Rihanna en el Cine&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="myspace" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/&t=El Difícil Debut de Rihanna en el Cine&c=http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/" title="Share on Myspace ">Myspace</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-41690" class="post-41690 post type-post status-publish format-standard has-post-thumbnail hentry category-main-novedades tag-cine tag-entretenimiento tag-la-femme-nikita tag-luc-besson tag-rihanna tag-the-professional last_archivepost">
			<a href="http://solucionesmagazine.com/el-dificil-debut-de-rihanna-en-el-cine/">
				<img width="540" height="300" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/rihanaa.gif" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">El Difícil Debut de Rihanna en el Cine</div>
			</a>
		</li>
			<li id="post-41686" class="post-41686 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-america-latina tag-enrique-pena-nieto tag-g20 tag-inmigracion tag-internacionales tag-john-kelly tag-mexico tag-muro tag-rex-tillerson tag-trump last_archivepost">
			<a href="http://solucionesmagazine.com/seis-meses-despues-se-reunen-trump-y-pena-nieto/">
				<img width="429" height="286" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/trum-pena-nieto.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/trum-pena-nieto.jpg 429w, http://solucionesmagazine.com/wp-content/uploads/2017/07/trum-pena-nieto-150x100.jpg 150w" sizes="(max-width: 429px) 100vw, 429px" />				<div class="title">Seis Meses Después se Reunen Trump y Peña Nieto</div>
			</a>
		</li>
			<li id="post-41676" class="post-41676 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-chile tag-michelle-bachelet tag-pedro-pablo-kuczynski tag-peru tag-ppk last_archivepost">
			<a href="http://solucionesmagazine.com/lideres-impulsan-gabinete-binacional-peru-chile/">
				<img width="643" height="362" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/mandatarios-Peru-Chile-binacional-.jpg" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">Líderes Impulsan Gabinete Binacional Perú-Chile</div>
			</a>
		</li>
			<li id="post-41668" class="post-41668 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-2 tag-costa-rica tag-deportes tag-mundial-de-futbol tag-rusia-2018 tag-soccer last_archivepost">
			<a href="http://solucionesmagazine.com/rusia-2018-ee-uu-se-medira-con-costa-rica-sera-en-el-red-bull-arena-de-new-jersey/">
				<img width="675" height="485" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/bruce-arana.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/bruce-arana.jpg 675w, http://solucionesmagazine.com/wp-content/uploads/2017/07/bruce-arana-557x400.jpg 557w" sizes="(max-width: 675px) 100vw, 675px" />				<div class="title">Rusia 2018: EE.UU. se Medirá con Costa Rica en el Red Bull Arena de New Jersey</div>
			</a>
		</li>
			<li id="post-41661" class="post-41661 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-entretenimiento tag-luis-fonsi tag-musica tag-selena tag-shakira last_archivepost">
			<a href="http://solucionesmagazine.com/despacito-de-luis-fonci-lidera-los-hot-100-de-bilboard/">
				<img width="796" height="420" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100.jpg 796w, http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100-758x400.jpg 758w, http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100-768x405.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100-320x170.jpg 320w, http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100-255x135.jpg 255w, http://solucionesmagazine.com/wp-content/uploads/2017/07/luis-fonsi-number-1-award-1100-795x419.jpg 795w" sizes="(max-width: 796px) 100vw, 796px" />				<div class="title">&#8220;Despacito&#8221; de Luis Fonci Lidera los Hot 100 de Bilboard</div>
			</a>
		</li>
			<li id="post-41654" class="post-41654 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-cultura-2 tag-cine tag-spiderman last_archivepost">
			<a href="http://solucionesmagazine.com/regresa-spiderman/">
				<img width="747" height="404" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/spiderman.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/spiderman.jpg 747w, http://solucionesmagazine.com/wp-content/uploads/2017/07/spiderman-740x400.jpg 740w" sizes="(max-width: 747px) 100vw, 747px" />				<div class="title">Regresa Spiderman</div>
			</a>
		</li>
			<li id="post-4398" class="post-4398 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-abuso-sexual tag-add tag-familia tag-martha-escamilla-rocha tag-ninos tag-pedofilia tag-salud tag-sicologia last_archivepost">
			<a href="http://solucionesmagazine.com/rebelando-el-abuso-sexual/">
				<img width="700" height="475" src="http://solucionesmagazine.com/wp-content/uploads/2010/01/el-abuso-sexual.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/01/el-abuso-sexual.jpg 700w, http://solucionesmagazine.com/wp-content/uploads/2010/01/el-abuso-sexual-589x400.jpg 589w, http://solucionesmagazine.com/wp-content/uploads/2010/01/el-abuso-sexual-200x135.jpg 200w" sizes="(max-width: 700px) 100vw, 700px" />				<div class="title">Rebelando el Abuso Sexual</div>
			</a>
		</li>
			<li id="post-41623" class="post-41623 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-china tag-corea-del-norte tag-esclavos tag-kim-jong-un tag-trafico-de-personas last_archivepost">
			<a href="http://solucionesmagazine.com/que-hay-detras-de-las-relaciones-entre-corea-del-norte-y-china-trabajadores-esclavos/">
				<img width="1023" height="575" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/ncchina.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/ncchina.jpg 1023w, http://solucionesmagazine.com/wp-content/uploads/2017/07/ncchina-712x400.jpg 712w, http://solucionesmagazine.com/wp-content/uploads/2017/07/ncchina-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/07/ncchina-795x447.jpg 795w" sizes="(max-width: 1023px) 100vw, 1023px" />				<div class="title">¿Qué Hay Detrás de las Relaciones Entre Corea del Norte y China?: Trabajadores Esclavos</div>
			</a>
		</li>
			<li id="post-41614" class="post-41614 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 tag-arte tag-cultura tag-jose-luis-cuevas tag-mexico tag-murales tag-pintura tag-siquieros last_archivepost">
			<a href="http://solucionesmagazine.com/quien-fue-jose-luis-cuevas/">
				<img width="800" height="535" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil-598x400.jpg 598w, http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil-768x514.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil-150x100.jpg 150w, http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil-200x135.jpg 200w, http://solucionesmagazine.com/wp-content/uploads/2017/07/jose_luis_cuevas_mejoria_salud-movil-795x532.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">¿Quién fue José Luis Cuevas?</div>
			</a>
		</li>
			<li id="post-41605" class="post-41605 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-melania-trump tag-papa-francisco tag-reportajes tag-roma tag-salud last_archivepost">
			<a href="http://solucionesmagazine.com/ganancias-financieras-antes-que-la-salud-de-los-ninos-en-el-vaticano/">
				<img width="750" height="400" src="http://solucionesmagazine.com/wp-content/uploads/2017/07/catholic_hospital-750x400.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/07/catholic_hospital-750x400.jpg 750w, http://solucionesmagazine.com/wp-content/uploads/2017/07/catholic_hospital-750x400-320x170.jpg 320w, http://solucionesmagazine.com/wp-content/uploads/2017/07/catholic_hospital-750x400-255x135.jpg 255w" sizes="(max-width: 750px) 100vw, 750px" />				<div class="title">Ganancias Financieras Antes que la Salud de los Niños en el Vaticano</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">TWITTER</h3>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SOLUCIONESmag">Tweets by SOLUCIONESmag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="https://www.facebook.com/solucionesmagazine" rel="nofollow">
							<i class="fa fa-facebook fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
						
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
			<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
		<!--
			document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
		// -->
		</script>
			<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang: en_US		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>