<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Filadelfia Conquista el Super Bowl 41- 43 &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="Fue un partido extraordinario, emocionante y Nick Foles hizo hoy historia al liderar a los Eagles de Filadelfia a la victoria por 41-33 ante los Patriots de..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Filadelfia Conquista el Super Bowl 41- 43 Comments Feed" href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/feed/" />
<meta name="keywords" content="deportes, filadelfia eagels, superbowl" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Super Bowl 2018 en vivo y en directo por Internet: Philadelphia Eagles vs. New England Patriots en Minnesota' href='http://solucionesmagazine.com/el-super-bowl-2018-en-vivo-y-en-directo-por-internet-philadelphia-eagles-vs-new-england-patriots-en-minnesota/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=43390' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Ffiladelfia-conquista-el-super-bowl-41-43%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Ffiladelfia-conquista-el-super-bowl-41-43%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/solucionesmagazine-network/loader.js');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 6000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-43390 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/el-super-bowl-2018-en-vivo-y-en-directo-por-internet-philadelphia-eagles-vs-new-england-patriots-en-minnesota/" title="Prev post: El Super Bowl 2018 en vivo y en directo por Internet: Philadelphia Eagles vs. New England Patriots en Minnesota"><i class="fa fa-arrow-left"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="https://www.facebook.com/solucionesmagazine" title="Facebook" rel="nofollow">
											<i class="fa fa-facebook pull-left"></i>
										</a>
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2018/01/AnaCohen.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">SUS CONSULTAS SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">DACA,Dream Act.,Ciudadania, residencia, visas, deportaciones</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica/">Politica</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32002"><a href="http://solucionesmagazine.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a>
<ul class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/inmigracion/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://solucionesmagazine.com/category/noticias/internacionales/america-latina/">America Latina</a></li>
</ul>
</li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li id="menu-item-41371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41371"><a href="http://solucionesmagazine.com/category/autos/">AUTOS</a></li>
</ul>
</li>
<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41366"><a href="http://solucionesmagazine.com/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li id="menu-item-41367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41367"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li id="menu-item-41368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41368"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="http://solucionesmagazine.com/category/reportajes/">REPORTAJES</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-41393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41393"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li id="menu-item-41392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41392"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a></li>
</ul>
</li>
<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/cultura-2/ficciones/">FICCIONES</a></li>
</ul>
</li>
<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41362"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a>
<ul class="sub-menu">
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://solucionesmagazine.com/category/moda-y-belleza/belleza/">Belleza</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="http://solucionesmagazine.com/category/moda-y-belleza/">MODA Y BELLEZA</a></li>
</ul>
</li>
<li id="menu-item-41369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41369"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a>
<ul class="sub-menu">
	<li id="menu-item-41370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41370"><a href="http://solucionesmagazine.com/category/hogar/">Hogar</a></li>
</ul>
</li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a>
<ul class="sub-menu">
	<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
	<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a></li>
	<li id="menu-item-41365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41365"><a href="http://solucionesmagazine.com/category/main-novedades/">NOVEDADES</a></li>
</ul>
</li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/" rel="bookmark" title="Permalink to Filadelfia Conquista el Super Bowl 41- 43" >Filadelfia Conquista el Super Bowl 41- 43</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/el-super-bowl-2018-en-vivo-y-en-directo-por-internet-philadelphia-eagles-vs-new-england-patriots-en-minnesota/" rel="bookmark" title="Permalink to El Super Bowl 2018 en vivo y en directo por Internet: Philadelphia Eagles vs. New England Patriots en Minnesota" >El Super Bowl 2018 en vivo y en directo por Internet: Philadelphia Eagles vs. New England Patriots en Minnesota</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">Filadelfia Conquista el Super Bowl 41- 43</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/admin/">admin</a> on 02/04/2018</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Filadelfia%20Conquista%20el%20Super%20Bowl%2041-%2043&amp;body=I%20recommend%20this%20page%3A%20Filadelfia%20Conquista%20el%20Super%20Bowl%2041-%2043.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Ffiladelfia-conquista-el-super-bowl-41-43%2F" title="Send by email : Filadelfia Conquista el Super Bowl 41- 43"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">Nick Foles, de 29 años, que disputó su primer Super Bowl completó 28 de 43 pases, incluidos tres que fueron de anotación, y le interceptaron un envío.</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-43390 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-2 category-noticias tag-deportes tag-filadelfia-eagels tag-superbowl last_archivepost">		
				<p><img src="http://solucionesmagazine.com/wp-content/uploads/2018/02/Foles_Nick_580App_031317.jpg" alt="" width="800" height="400" class="alignleft size-full wp-image-43391" /></p>
<p>Fue un partido extraordinario, emocionante y Nick Foles hizo hoy historia al liderar a los Eagles de Filadelfia a la victoria por 41-33 ante los Patriots de Nueva Inglaterra en el partido de la 52 edición el Super Bowl de la Liga Nacional del Fútbol Americano (NFL) que se disputó en el U.S. Bank Stadium de Minneapolis.</p>
<p>Foles, de 29 años, que disputó su primer Super Bowl completó 28 de 43 pases, incluidos tres que fueron de anotación, y le interceptaron un envío.</p>
<p>Los Eagles lograron su primer Super Bowl en su tercera participación después de haberlo disputado en 1981, que perdieron por 27-10 ante los Raiders de Oakland (XV), y en el 2005 (XXXIX) cuando cayeron derrotados por 21-24 ante los propios Patriots con el mariscal de Tom Brady y el entrenador en jefe Bill Belichick de verdugos.</p>
<p>Los Patriots que jugaban su décimo Super Bowl y defendía el título de campo, ganado el año pasado en Houston, con remontada milagrosa, esta vez no pudo hacerla y siempre estuvo por debajo en el marcador para dejar su marca en 5-5.</p>
<p>Brady, de 40 años, que disputaba su octavo Super Bowl y buscaba el sexto título, completó 28 de 48 pases con tres envíos de anotación sin interceptaciones.EFE</p>
<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Ffiladelfia-conquista-el-super-bowl-41-43%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Comparte este post</h3>
<div class="gab_share_boxes"><div class="facebook-share-box"><div class="fb-like" data-href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div>
						</div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/&t=Filadelfia Conquista el Super Bowl 41- 43" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Filadelfia Conquista el Super Bowl 41- 43 http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Filadelfia%20Conquista%20el%20Super%20Bowl%2041-%2043&amp;body=I%20recommend%20this%20page%3A%20Filadelfia%20Conquista%20el%20Super%20Bowl%2041-%2043.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Ffiladelfia-conquista-el-super-bowl-41-43%2F" title="Email a Friend : Filadelfia Conquista el Super Bowl 41- 43">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/&title=Filadelfia Conquista el Super Bowl 41- 43" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/&n=Filadelfia Conquista el Super Bowl 41- 43&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-43390" class="post-43390 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-2 category-noticias tag-deportes tag-filadelfia-eagels tag-superbowl last_archivepost">
			<a href="http://solucionesmagazine.com/filadelfia-conquista-el-super-bowl-41-43/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/02/nick-foles-eagles-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/02/nick-foles-eagles-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/02/nick-foles-eagles-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/02/nick-foles-eagles-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/02/nick-foles-eagles-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Filadelfia Conquista el Super Bowl 41- 43</div>
			</a>
		</li>
			<li id="post-43383" class="post-43383 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-2 last_archivepost">
			<a href="http://solucionesmagazine.com/el-super-bowl-2018-en-vivo-y-en-directo-por-internet-philadelphia-eagles-vs-new-england-patriots-en-minnesota/">
				<img width="1024" height="576" src="http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-1024x576.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-795x447.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_-1168x657.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2018/02/images.duckduckgo.com_.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">El Super Bowl 2018 en vivo y en directo por Internet: Philadelphia Eagles vs. New England Patriots en Minnesota</div>
			</a>
		</li>
			<li id="post-43379" class="post-43379 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apple last_archivepost">
			<a href="http://solucionesmagazine.com/investigaran-a-apple-por-ralentizar-modelos-pasados-del-iphone/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/APPLE-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/APPLE-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/APPLE-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/01/APPLE-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Investigarán a Apple por Ralentizar Modelos Pasados del iPhone</div>
			</a>
		</li>
			<li id="post-43372" class="post-43372 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia last_archivepost">
			<a href="http://solucionesmagazine.com/caracteristicas-del-samsung-galaxy-s9/">
				<img width="1024" height="768" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-1024x768.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-533x400.jpg 533w, http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-768x576.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-795x596.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero-1168x876.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2018/01/galaxy-s8-plus-review-hero.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Características del Samsung Galaxy S9</div>
			</a>
		</li>
			<li id="post-43355" class="post-43355 post type-post status-publish format-standard has-post-thumbnail hentry category-main-novedades last_archivepost">
			<a href="http://solucionesmagazine.com/como-ir-al-cine-todos-los-dias-pagando-solo-9-95-al-mes/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/movie-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/movie-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/movie-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/01/movie-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/01/movie-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Como Ir al Cine Todos los Días pagando solo $9.95 al Mes</div>
			</a>
		</li>
			<li id="post-43338" class="post-43338 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-actriz tag-comedia-romantica tag-entretenimiento tag-marimar-vega last_archivepost">
			<a href="http://solucionesmagazine.com/marimar-vega-en-la-comedia-romantica-la-boda-de-valentina/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/Marimar-Vega-Feet-1206805-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/Marimar-Vega-Feet-1206805-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/Marimar-Vega-Feet-1206805-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/01/Marimar-Vega-Feet-1206805-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/01/Marimar-Vega-Feet-1206805-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Marimar Vega en la Comedia Romántica &#8220;La boda de Valentina&#8221;</div>
			</a>
		</li>
			<li id="post-43334" class="post-43334 post type-post status-publish format-standard has-post-thumbnail hentry category-economia last_archivepost">
			<a href="http://solucionesmagazine.com/cinco-aplicaciones-para-facilitar-el-envio-de-dinero-a-america-latina/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/money-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/money-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/money-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/01/money-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/01/money-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Cinco Aplicaciones para Facilitar el Envio de Dinero a America Latina</div>
			</a>
		</li>
			<li id="post-43324" class="post-43324 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-deportaciones tag-inmigracion last_archivepost">
			<a href="http://solucionesmagazine.com/las-leyes-de-inmigracion-han-cambiado-dramaticamente/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/01/inmigracion-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/01/inmigracion-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/01/inmigracion-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/01/inmigracion-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/01/inmigracion-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Las leyes de Inmigración han Cambiado Dramáticamente</div>
			</a>
		</li>
			<li id="post-30556" class="post-30556 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-hormonas tag-obesidad tag-salud tag-sueno tag-universidad-de-pensilvania last_archivepost">
			<a href="http://solucionesmagazine.com/se-recupera-el-sueno-durmiendo-el-fin-de-semana-no/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/sueno-1-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/sueno-1-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/03/sueno-1-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2017/03/sueno-1-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2017/03/sueno-1-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">¿Se Recupera el Sueño Durmiendo el Fin de Semana? ¡No!</div>
			</a>
		</li>
			<li id="post-6256" class="post-6256 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo-de-vida-2 tag-ejercicios tag-golf last_archivepost">
			<a href="http://solucionesmagazine.com/golf-para-estar-en-forma/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2010/04/golf-1-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/04/golf-1-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2010/04/golf-1-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2010/04/golf-1-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2010/04/golf-1-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Golf para Estar en Forma</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="https://www.facebook.com/solucionesmagazine" rel="nofollow">
							<i class="fa fa-facebook fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>