<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>La Obesidad Sería Irreversible &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="Una investigación conjunta de la Universidad de Michigan y el Consejo Nacional de Investigaciones Científicas y Técnicas (CONICET) de Argentina ha arrojado..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; La Obesidad Sería Irreversible Comments Feed" href="http://solucionesmagazine.com/la-obesidad-seria-irreversible/feed/" />
<meta name="keywords" content="obesidad,gordura,salud,nutricion,alimentos,comida,enfermedades del corazon,diabetes,comida rapida,sodas,dietas, colesterol, comida, comida rapida, diabetes, Dieta, gordura, McDonald’s, nutricion, Obesidad, SALUD, sodas" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/la-obesidad-seria-irreversible/" />
<meta property="og:title" content="La Obesidad Sería Irreversible"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://solucionesmagazine.com/la-obesidad-seria-irreversible/"/>
<meta property="og:site_name" content="Soluciones Magazine"/>
<meta property="og:image" content="http://solucionesmagazine.com/wp-content/uploads/2012/08/obesity--576x400.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los Mitos Sobre las Pesas para las Mujeres' href='http://solucionesmagazine.com/los-mitos-sobre-las-pesas-para-las-mujeres/' />
<link rel='next' title='El Maquillaje para los Ojos Negros' href='http://solucionesmagazine.com/el-maquillaje-para-los-ojos-negros/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=24044' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fla-obesidad-seria-irreversible%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fla-obesidad-seria-irreversible%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/solucionesmagazine-network/loader.js');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 6000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-24044 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/los-mitos-sobre-las-pesas-para-las-mujeres/" title="Prev post: Los Mitos Sobre las Pesas para las Mujeres"><i class="fa fa-arrow-left"></i></a>
					<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/el-maquillaje-para-los-ojos-negros/" title="Next post: El Maquillaje para los Ojos Negros"><i class="fa fa-arrow-right"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2018/01/AnaCohen.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">SUS CONSULTAS SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">DACA,Dream Act.,Ciudadania, residencia, visas, deportaciones</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica/">Politica</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002"><a href="http://solucionesmagazine.com/category/noticias/">NOTICIAS</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a>
<ul class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/inmigracion/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/noticias/internacionales/">INTERNACIONALES</a>
<ul class="sub-menu">
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://solucionesmagazine.com/category/noticias/internacionales/america-latina/">America Latina</a></li>
</ul>
</li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a>
<ul class="sub-menu">
	<li id="menu-item-41371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41371"><a href="http://solucionesmagazine.com/category/autos/">AUTOS</a></li>
</ul>
</li>
<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41366"><a href="http://solucionesmagazine.com/category/economia/">ECONOMIA</a>
<ul class="sub-menu">
	<li id="menu-item-41367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41367"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li id="menu-item-41368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41368"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="http://solucionesmagazine.com/category/reportajes/">REPORTAJES</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-41393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41393"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a>
<ul class="sub-menu">
	<li id="menu-item-41392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41392"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a></li>
</ul>
</li>
<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/cultura-2/ficciones/">FICCIONES</a></li>
</ul>
</li>
<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41362"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a>
<ul class="sub-menu">
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://solucionesmagazine.com/category/moda-y-belleza/belleza/">Belleza</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="http://solucionesmagazine.com/category/moda-y-belleza/">MODA Y BELLEZA</a></li>
</ul>
</li>
<li id="menu-item-41369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41369"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a>
<ul class="sub-menu">
	<li id="menu-item-41370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41370"><a href="http://solucionesmagazine.com/category/hogar/">Hogar</a></li>
</ul>
</li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a>
<ul class="sub-menu">
	<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a>
<ul class="sub-menu">
	<li id="menu-item-43562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43562"><a href="http://solucionesmagazine.com/category/deportes-2/rusia-2018/">RUSIA 2018</a></li>
	<li id="menu-item-43602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43602"><a href="http://solucionesmagazine.com/category/mls-usa/">MLS-USA</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a>
<ul class="sub-menu">
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
</ul>
</li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/la-artrosis-frecuete-en-la-mujer/" rel="bookmark" title="Permalink to La Artrosis Frecuente en la Mujer" >La Artrosis Frecuente en la Mujer</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/como-hacer-su-propio-negocio/" rel="bookmark" title="Permalink to Cómo Hacer su Propio Negocio" >Cómo Hacer su Propio Negocio</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">La Obesidad Sería Irreversible</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/redaccion/">Redacción</a> on 04/16/2018</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20La%20Obesidad%20Ser%C3%ADa%20Irreversible&amp;body=I%20recommend%20this%20page%3A%20La%20Obesidad%20Ser%C3%ADa%20Irreversible.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fla-obesidad-seria-irreversible%2F" title="Send by email : La Obesidad Sería Irreversible"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">Los individuos que tienen exceso de peso corren un riesgo mucho más alto de desarrollar diabetes tipo 2, hipertensión y enfermedades cardiovasculares.</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-24044 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-colesterol tag-comida tag-comida-rapida tag-diabetes tag-dieta tag-gordura tag-mcdonalds tag-nutricion tag-obesidad tag-salud tag-sodas last_archivepost">		
				<p><a href="http://solucionesmagazine.com/un-tercio-de-los-estadounidenses-son-obesos/obesity-2/" rel="attachment wp-att-21693"><img class="alignleft size-full wp-image-21693" title="obesity-" src="http://solucionesmagazine.com/wp-content/uploads/2012/08/obesity-.jpg" alt="" width="800" height="432" /></a></p>
<p>Una investigación conjunta de la Universidad de Michigan y el Consejo Nacional de Investigaciones Científicas y Técnicas (CONICET) de Argentina ha arrojado luz sobre uno de los misterios más frustrantes de la pérdida de peso: por qué, inevitablemente, vuelve a ganarse el peso.</p>
<p>Un novedoso modelo con animales mostró que cuanto más tiempo los ratones de laboratorio sigan teniendo exceso de peso, más “irreversible” se torna la obesidad, según el nuevo estudio que se publica por Internet, antes de la versión impresa el 24 de octubre en la revista Journal of Clinical Investigation.</p>
<p>Con el paso del tiempo la condición estática, obesa, de los ratones reajusta el punto de peso “normal” del cuerpo que queda permanentemente elevado a pesar de las dietas que inicialmente contribuyeron a perder gramos, señalan los autores.</p>
<p>“Nuestro modelo demuestra que la obesidad es, en parte, un trastorno que se auto perpetúa y los resultados enfatizan la importancia de una intervención temprana, en la infancia, para prevenir la condición cuyos efectos pueden durar toda la vida”, dijo el autor senior, Malcom J. Low, profesor de fisiología molecular e integrativa y de medicina interna.</p>
<p>“Nuestro modelo con animales será útil para determinar las razones por las cuales la mayoría de los adultos encuentra extremadamente difícil mantener una pérdida de peso significativa solo con la dieta y el ejercicio”, agregó.</p>
<p>La autora principal del estudio fue Viviana F. Bumaschny, investigadora asistente en el CONICET.</p>
<p>La obesidad afecta a más de 500 millones de adultos y 43 millones de niños menores de cinco años de edad en todo el mundo en tanto que las enfermedades relacionadas con la obesidad son las causas principales de muertes que podrían prevenirse.</p>
<p>Los individuos que tienen exceso de peso corren un riesgo mucho más alto de desarrollar diabetes tipo 2, hipertensión y enfermedades cardiovasculares.</p>
<p>Uno de los puntos fuertes principales de esta investigación fue un nuevo modelo con ratones programados para la obesidad que permitió observar el éxito de la pérdida de peso en diferentes etapas y edades con la activación de un conmutador genético que controla el hambre.</p>
<p>La activación del control inmediatamente después del destete impidió que los ratones comieran en exceso y se tornaran obesos. Igualmente, los ratones que mantuvieron un peso saludable como adultos jóvenes, sólo mediante una dieta estricta, fueron capaces de mantener un peso normal sin la dieta después de activado el conmutador. Sin embargo los ratones sobre alimentados crónicamente con el comienzo más temprano de obesidad jamás retornaron completamente al peso normal después del cambio en el conmutador, a pesar de una notable reducción en la ingesta de comida y un incremento en la actividad física.</p>
<p>Las nuevas conclusiones pueden generar preguntas acerca de la tasa de éxito a largo plazo de la restricción severa de calorías y los ejercicios extenuantes usados más adelante en la vida para perder peso, tales como los regímenes extremos que se ven en el popular programa de televisión “Biggest Loser”.</p>
<p>“A alguna altura del camino si se permite que continúe la obesidad el cuerpo parece operar un conmutador que lo reprograma a un peso normal mayor”, dijo Low. “Los mecanismos exactos que causan este cambio todavía son desconocidos y se requiere mucho más estudio que nos ayudará a comprender mejor por qué la recuperación del peso parece casi inevitable”.</p>
<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
			<h3 id="comments-title">
			One Response to &#34;<span>La Obesidad Sería Irreversible</span>&#34;		</h3>

	
	<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='http://www.8Cv1wlygX.com' rel='external nofollow' class='url'>Homepage</a></p>
	</li><!-- #comment-## -->
	</ol>

	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Fla-obesidad-seria-irreversible%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Comparte este post</h3>
<a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=La Obesidad Sería Irreversible http://solucionesmagazine.com/la-obesidad-seria-irreversible/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20La%20Obesidad%20Ser%C3%ADa%20Irreversible&amp;body=I%20recommend%20this%20page%3A%20La%20Obesidad%20Ser%C3%ADa%20Irreversible.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fla-obesidad-seria-irreversible%2F" title="Email a Friend : La Obesidad Sería Irreversible">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/la-obesidad-seria-irreversible/&title=La Obesidad Sería Irreversible" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://solucionesmagazine.com/la-obesidad-seria-irreversible/&headline=La Obesidad Sería Irreversible" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/la-obesidad-seria-irreversible/&n=La Obesidad Sería Irreversible&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/la-obesidad-seria-irreversible/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-15861" class="post-15861 post type-post status-publish format-standard has-post-thumbnail hentry category-mujer tag-artrosis tag-mujer-2 tag-salud last_archivepost">
			<a href="http://solucionesmagazine.com/la-artrosis-frecuete-en-la-mujer/">
				<img width="1024" height="683" src="http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-1024x683.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-599x400.jpg 599w, http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-768x513.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-150x100.jpg 150w, http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-795x531.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2011/11/artrosis-rodilla-1168x780.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">La Artrosis Frecuente en la Mujer</div>
			</a>
		</li>
			<li id="post-43861" class="post-43861 post type-post status-publish format-standard has-post-thumbnail hentry category-economia last_archivepost">
			<a href="http://solucionesmagazine.com/como-hacer-su-propio-negocio/">
				<img width="1024" height="624" src="http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-1024x624.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-1024x624.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-656x400.jpg 656w, http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-768x468.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-795x484.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios-1168x712.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2018/04/latinos-negocios.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Cómo Hacer su Propio Negocio</div>
			</a>
		</li>
			<li id="post-33" class="post-33 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-ciudadania tag-consultas-sobre-inmigracion tag-daca tag-dapa tag-deportacion tag-residencia-permanente-por-matrimonio tag-residencia-por-matrimonio tag-tarjeta-verde tag-visa last_archivepost">
			<a href="http://solucionesmagazine.com/residencia-permanente-por-matrimonio/">
				<img width="750" height="440" src="http://solucionesmagazine.com/wp-content/uploads/2017/12/matrimonio-gay.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/12/matrimonio-gay.jpg 750w, http://solucionesmagazine.com/wp-content/uploads/2017/12/matrimonio-gay-682x400.jpg 682w, http://solucionesmagazine.com/wp-content/uploads/2017/12/matrimonio-gay-702x412.jpg 702w, http://solucionesmagazine.com/wp-content/uploads/2017/12/matrimonio-gay-190x110.jpg 190w" sizes="(max-width: 750px) 100vw, 750px" />				<div class="title">La Residencia Permanente por Matrimonio</div>
			</a>
		</li>
			<li id="post-22918" class="post-22918 post type-post status-publish format-standard has-post-thumbnail hentry category-belleza tag-belleza tag-maquillaje tag-moda tag-mujer-2 last_archivepost">
			<a href="http://solucionesmagazine.com/el-maquillaje-para-los-ojos-negros/">
				<img width="450" height="434" src="http://solucionesmagazine.com/wp-content/uploads/2012/09/ojos-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/09/ojos-1.jpg 450w, http://solucionesmagazine.com/wp-content/uploads/2012/09/ojos-1-415x400.jpg 415w, http://solucionesmagazine.com/wp-content/uploads/2012/09/ojos-1-68x65.jpg 68w, http://solucionesmagazine.com/wp-content/uploads/2012/09/ojos-1-30x30.jpg 30w" sizes="(max-width: 450px) 100vw, 450px" />				<div class="title">El Maquillaje para los Ojos Negros</div>
			</a>
		</li>
			<li id="post-24044" class="post-24044 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-colesterol tag-comida tag-comida-rapida tag-diabetes tag-dieta tag-gordura tag-mcdonalds tag-nutricion tag-obesidad tag-salud tag-sodas last_archivepost">
			<a href="http://solucionesmagazine.com/la-obesidad-seria-irreversible/">
				<img width="622" height="432" src="http://solucionesmagazine.com/wp-content/uploads/2012/08/obesity-.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2012/08/obesity-.jpg 622w, http://solucionesmagazine.com/wp-content/uploads/2012/08/obesity--576x400.jpg 576w" sizes="(max-width: 622px) 100vw, 622px" />				<div class="title">La Obesidad Sería Irreversible</div>
			</a>
		</li>
			<li id="post-27179" class="post-27179 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo-de-vida-2 tag-colesterol tag-deporte tag-dieta tag-ejercicios tag-fibra tag-gym tag-maribel-vazquez tag-mujer-2 tag-pesas last_archivepost">
			<a href="http://solucionesmagazine.com/los-mitos-sobre-las-pesas-para-las-mujeres/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/04/muxer2-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/04/muxer2-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/04/muxer2-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/04/muxer2-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/04/muxer2-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Los Mitos Sobre las Pesas para las Mujeres</div>
			</a>
		</li>
			<li id="post-43856" class="post-43856 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized last_archivepost">
			<a href="http://solucionesmagazine.com/increible-aumenta-aprobacion-de-latinos-a-trump/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2018/04/LatinosForTheWall-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/04/LatinosForTheWall-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/04/LatinosForTheWall-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2018/04/LatinosForTheWall-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2018/04/LatinosForTheWall-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">¡Increíble!: Aumenta Aprobación de Latinos a Trump</div>
			</a>
		</li>
			<li id="post-38212" class="post-38212 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-alexitimia tag-ansiedad tag-autosugestion tag-depresion tag-miedo tag-paranoia last_archivepost">
			<a href="http://solucionesmagazine.com/el-hombre-que-no-puede-expresar-sus-emociones/">
				<img width="1024" height="1024" src="http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-1024x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-1024x1024.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-30x30.jpg 30w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">El Hombre que no Puede Expresar sus Emociones</div>
			</a>
		</li>
			<li id="post-19217" class="post-19217 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-agency-for-healthcare-research-and-quality-ahrq tag-ancianos tag-asilos tag-cirugia tag-clinicas tag-consultorios tag-errores-medicos tag-farmacias tag-hospitales tag-medicos tag-pacientes tag-salud tag-victimas last_archivepost">
			<a href="http://solucionesmagazine.com/20-recomendaciones-para-prevenir-los-errores-medicos/">
				<img width="1024" height="576" src="http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23-1024x576.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23-795x447.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/09/medicos-errores23.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">20 Recomendaciones para Prevenir los Errores Médicos</div>
			</a>
		</li>
			<li id="post-43851" class="post-43851 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-facebook tag-google tag-internet tag-ninos tag-privacidad tag-you-tube last_archivepost">
			<a href="http://solucionesmagazine.com/youtube-de-recopila-ilegalmente-datos-de-ninos-con-fines-lucrativos/">
				<img width="1024" height="768" src="http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-1024x768.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-1024x768.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-533x400.jpg 533w, http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-768x576.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-795x596.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2018/04/YouTubeCOPPA-144654461-1168x876.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Youtube de Recopila Ilegalmente Datos de Niños con Fines Lucrativos</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>