<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Latinoamerica Condena Golpe Contra la Asamblea de Venezuela &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="Después de que el Tribunal Supremo de Venezuela, controlado por el chavismo, anulara las competencias del Parlamento venezolano, con mayoría opositora, la..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Latinoamerica Condena Golpe Contra la Asamblea de Venezuela Comments Feed" href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/feed/" />
<meta name="keywords" content="Soluciones Magazine" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Violenta Innundación en el Norte de Perú' href='http://solucionesmagazine.com/violenta-innundacion-en-el-norte-de-peru/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=40786' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-40786 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/violenta-innundacion-en-el-norte-de-peru/" title="Prev post: Violenta Innundación en el Norte de Perú"><i class="fa fa-arrow-left"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="https://www.facebook.com/solucionesmagazine" title="Facebook" rel="nofollow">
											<i class="fa fa-facebook pull-left"></i>
										</a>
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2012/09/Dra-Ana-Ochoa.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">CONSULTAS SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">Deje sus preguntas para la abogado Ana Ochoa Cohen</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/noticias-4/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica-noticias-4/">Politica</a></li>
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/noticias-4/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32001"><a href="http://solucionesmagazine.com/category/america-latina/">America Latina</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002"><a href="http://solucionesmagazine.com/category/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-15638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15638"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a></li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30927"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a></li>
<li id="menu-item-32105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32105"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
<li id="menu-item-32106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32106"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a></li>
<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/ficciones/">FICCIONES</a></li>
<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a></li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a></li>
<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a></li>
<li id="menu-item-32103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32103"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a>
<ul class="sub-menu">
	<li id="menu-item-32097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32097"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" rel="bookmark" title="Permalink to Latinoamerica Condena Golpe Contra la Asamblea de Venezuela" >Latinoamerica Condena Golpe Contra la Asamblea de Venezuela</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/violenta-innundacion-en-el-norte-de-peru/" rel="bookmark" title="Permalink to Violenta Innundación en el Norte de Perú" >Violenta Innundación en el Norte de Perú</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">Latinoamerica Condena Golpe Contra la Asamblea de Venezuela</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/admin/">admin</a> on 03/31/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Latinoamerica%20Condena%20Golpe%20Contra%20la%20Asamblea%20de%20Venezuela&amp;body=I%20recommend%20this%20page%3A%20Latinoamerica%20Condena%20Golpe%20Contra%20la%20Asamblea%20de%20Venezuela.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F" title="Send by email : Latinoamerica Condena Golpe Contra la Asamblea de Venezuela"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">¿Es legal lo que hizo el Tribunal Supremo de Justicia de Venezuela?</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-40786 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina last_archivepost">		
				<p><a href="http://solucionesmagazine.com/wp-content/uploads/2017/03/violencia-venezuela-1.jpg"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/03/violencia-venezuela-1.jpg" alt="" width="800" height="451" class="alignleft size-full wp-image-40790" /></a></p>
<p>Después de que el Tribunal Supremo de Venezuela, controlado por el chavismo, anulara las competencias del Parlamento venezolano, con mayoría opositora, la oposición al régimen de Nicolás Maduro ha denunciado un golpe de Estado en el país. Este hecho ha provocado que la comunidad internacional de la región reaccione: desde Perú, que ha sido el más contundente retirando &#8220;de manera definitiva&#8221; a su embajador en Caracas, hasta México, uno de los más prudentes, a pesar de que la semana pasada el canciller mexicano, Luis Videgaray, se mostrara como líder del bloque de la Organización de Estados Americanos (OEA) contra el Gobierno de Venezuela. <strong><a href="http://internacional.elpais.com/internacional/2017/03/30/america/1490908783_843190.html">LEA MAS ACA >>></a></strong></p>
<div id="attachment_40792" style="width: 810px" class="wp-caption alignleft"><a href="http://solucionesmagazine.com/wp-content/uploads/2017/03/venezuela-supremo-kBBC-620x349@abc.jpg"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/03/venezuela-supremo-kBBC-620x349@abc.jpg" alt="" width="800" height="349" class="size-full wp-image-40792" /></a><p class="wp-caption-text">Magistrados y presidente del Tribunal Supremo de Justicia de Venezuela &#8211; EFE</p></div>
<p>¿Es legal lo que hizo el TSJ de Venezuela?</p>
<p> En medio de la conmoción institucional en Venezuela por la decisión del Tribunal Supremo de Justicia de asumir las competencias de la Asamblea Nacional, muchos se preguntan si la medida de esa corte es válida y legal.</p>
<p>¿Cómo entender una decisión de esa naturaleza en un Estado cuya separación de poderes ha sido tan cuestionada? Consultamos a expertos constitucionalistas para descifrar la legalidad y pertinencia del fallo.</p>
<p>“Fractura a la Constitución”</p>
<p>“No existe ningún artículo de la constitución [venezolana] que le permita al Tribunal Supremo de Justicia en su Sala Constitucional asumir las competencias de la Asamblea Nacional. (El TSJ) asumió las competencias no solo Legislativas, asumió las competencias de control político”.</p>
<p>Esta es la lectura que da Cecilia Sosa, expresidenta del Tribunal Supremo de Justicia a la sentencia del TSJ emitida este miércoles en el que despoja a la Asamblea Nacional de mayoría opositora de todos sus poderes por la persistencia de lo que consideran el desacato del parlamento. <a href="http://cnnespanol.cnn.com/2017/03/30/es-legal-lo-que-hizo-el-tsj-de-venezuela-aca-la-respuesta/">LEA MAS ACA >>></a></p>
<p><a href="http://solucionesmagazine.com/wp-content/uploads/2017/03/59.DelitosContraLaSeguridadYTranquilidadPública-1.jpg"><img src="http://solucionesmagazine.com/wp-content/uploads/2017/03/59.DelitosContraLaSeguridadYTranquilidadPública-1-1024x701.jpg" alt="" width="800" height="701" class="alignleft size-large wp-image-40795" /></a></p>
<p>Desobediencia civil</p>
<p>El primer vicepresidente de la Asamblea Nacional, Freddy Guevara, del partido Voluntad Popular, instó a la desobediencia civil bajo los artículos 333 y 350 de la Constitución, «que esta sentencia sea el despertar para movilizar a la sociedad en defensa de la Constitución porque el usurpador es el Tribunal Supremo».</p>
<p>Guevara considera que el golpe de Maduro contra el parlamento «es una sentencia que marca un punto de no retorno de la dictadura que requiere de todos nosotros, pueblo, organizaciones de la sociedad civil, partidos y sobre todo los diputados, iniciar un nuevo proceso de movilización y resistencia democrática para enfrentar esta arremetida y recuperar el terreno perdido»-<a href="http://www.abc.es/internacional/abci-supremo-venezuela-asume-competencias-asamblea-nacional-controlada-oposicion-201703300905_noticia.html">LEA MAS ACA >>></a></p>
<p><iframe width="800" height="550" src="https://www.youtube.com/embed/2m4JiHVV0YE" frameborder="0" allowfullscreen></iframe></p>
<section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
<section id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-3" class="widget gabfire_relatedposts"><div class="widgetinner"><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-4" class="widget gabfire_relatedposts"><div class="widgetinner"><div class='clear'></div></div></section>
<section id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_buttons"><div class="google-share-button"><div class="g-plus" data-action="share" data-annotation="bubble"></div></div><div class="twitter-share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" data-text="Latinoamerica Condena Golpe Contra la Asamblea de Venezuela" data-lang="en"></a></div><div class="facebook-share-button"><div class="fb-like" data-href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true"></div></div><div class="pinterest-share-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F&media=http%3A%2F%2Fsolucionesmagazine.com%2Fwp-content%2Fuploads%2F2017%2F03%2FJovenes-600x400.jpg&description=Después de que el Tribunal Supremo de Venezuela, controlado por el chavismo, anulara las competencias del Parlamento venezolano, con mayoría opositora, la oposición al régimen de Nicolás Maduro ha denunciado un golpe de Estado en el país. Este hecho ha provocado que la comunidad internacional de la región reaccione: desde Perú, que ha sido el [&hellip;]" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><div class="linkedin-share-button"><script type="IN/Share" data-url="www.gabfirethemes.com" data-counter="right"></script></div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/&t=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Latinoamerica%20Condena%20Golpe%20Contra%20la%20Asamblea%20de%20Venezuela&amp;body=I%20recommend%20this%20page%3A%20Latinoamerica%20Condena%20Golpe%20Contra%20la%20Asamblea%20de%20Venezuela.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Flatinoamerica-condena-golpe-contra-la-asamblea-de-venezuela%2F" title="Email a Friend : Latinoamerica Condena Golpe Contra la Asamblea de Venezuela">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/&title=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/&headline=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/&n=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="myspace" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/&t=Latinoamerica Condena Golpe Contra la Asamblea de Venezuela&c=http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/" title="Share on Myspace ">Myspace</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-40786" class="post-40786 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina last_archivepost">
			<a href="http://solucionesmagazine.com/latinoamerica-condena-golpe-contra-la-asamblea-de-venezuela/">
				<img width="1024" height="683" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-1024x683.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-600x400.jpg 600w, http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-768x512.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-150x100.jpg 150w, http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-795x530.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/03/Jovenes-1168x779.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Latinoamerica Condena Golpe Contra la Asamblea de Venezuela</div>
			</a>
		</li>
			<li id="post-40775" class="post-40775 post type-post status-publish format-standard has-post-thumbnail hentry category-america-latina tag-cambio-climatico tag-ecuador tag-el-nino tag-fenomeno-el-nino tag-innundacion tag-medio-ambiente tag-peru tag-piura video-post last_archivepost">
			<a href="http://solucionesmagazine.com/violenta-innundacion-en-el-norte-de-peru/">
				<img width="720" height="405" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/desborde-rio-piura-01-720x405.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/desborde-rio-piura-01-720x405.jpeg 720w, http://solucionesmagazine.com/wp-content/uploads/2017/03/desborde-rio-piura-01-720x405-711x400.jpeg 711w" sizes="(max-width: 720px) 100vw, 720px" />				<div class="title">Violenta Innundación en el Norte de Perú</div>
			</a>
		</li>
			<li id="post-40767" class="post-40767 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-4 tag-aliados tag-irak tag-ises tag-mosul tag-raka tag-terrorismo last_archivepost">
			<a href="http://solucionesmagazine.com/investigan-muerte-de-200-civiles-en-irak-tras-bombardeos-de-ee-uu/">
				<img width="955" height="478" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/civilian_deaths.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/civilian_deaths.jpg 955w, http://solucionesmagazine.com/wp-content/uploads/2017/03/civilian_deaths-800x400.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/03/civilian_deaths-768x384.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/03/civilian_deaths-795x398.jpg 795w" sizes="(max-width: 955px) 100vw, 955px" />				<div class="title">Investigan Muerte de 200 Civiles en Irak Tras Bombardeos de EE.UU.</div>
			</a>
		</li>
			<li id="post-40751" class="post-40751 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos tag-crimen tag-deportaciones tag-dreamers tag-escuelas-publicas tag-indocumentados tag-inmigracion tag-jack-smith tag-montgomery-county tag-trump last_archivepost">
			<a href="http://solucionesmagazine.com/un-caso-policial-trasformado-en-un-tema-migratorio-por-la-casa-blanca/">
				<img width="640" height="350" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/rape-Rockville-640x350.jpg" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">Un Caso Policial Trasformado en un Tema Migratorio por la Casa Blanca</div>
			</a>
		</li>
			<li id="post-40734" class="post-40734 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-noticias-4 tag-affordable-care-act tag-medicare tag-obamacare-2 tag-paul-ryan tag-republicanos tag-salud tag-seguros tag-seguros-medicos tag-trump last_archivepost">
			<a href="http://solucionesmagazine.com/trump-fracaso-en-su-intento-de-revocar-obamacare-y-enfrenta-un-futuro-sombrio/">
				<img width="800" height="450" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/trump-sombras.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/trump-sombras.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/03/trump-sombras-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2017/03/trump-sombras-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/03/trump-sombras-795x447.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">Trump Fracasó en su Intento de Revocar Obamacare y Enfrenta un Futuro Sombrío</div>
			</a>
		</li>
			<li id="post-38212" class="post-38212 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-alexitimia tag-ansiedad tag-autosugestion tag-depresion tag-miedo tag-paranoia last_archivepost">
			<a href="http://solucionesmagazine.com/el-hombre-que-no-puede-expresar-sus-emociones/">
				<img width="980" height="549" src="http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb.jpg 980w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-714x400.jpg 714w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-768x430.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2016/03/caleb-795x445.jpg 795w" sizes="(max-width: 980px) 100vw, 980px" />				<div class="title">El Hombre que no Puede Expresar sus Emociones</div>
			</a>
		</li>
			<li id="post-11334" class="post-11334 post type-post status-publish format-standard has-post-thumbnail hentry category-dinero-2 tag-alfombras tag-bicicletas tag-caminadoras-y-escaladoras-elipticas tag-casas-y-condominios tag-cd-y-dvd tag-computadoras tag-dinero tag-electronicos-pequenos tag-hogar tag-juguetes tag-mochilas tag-muebles-de-exterior tag-muebles-de-interior tag-navegadores-gps tag-parrillas-de-gas tag-productos-para-bebe tag-ropa-de-cama tag-ropa-de-invierno tag-sabanas tag-tecnologia tag-televisores tag-televisores-videocamaras tag-trajes-de-bano tag-utensilios-de-cocina-y-caminadoras tag-videocamaras last_archivepost">
			<a href="http://solucionesmagazine.com/el-calendario-del-comprador/">
				<img width="1024" height="512" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1024x512.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1024x512.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-800x400.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-768x384.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-795x398.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1168x584.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Guía para Encontrar Ofertas de Temporada</div>
			</a>
		</li>
			<li id="post-18120" class="post-18120 post type-post status-publish format-standard has-post-thumbnail hentry category-nutricion-2 tag-acesulfame-de-potasio tag-alcoholes-del-azucar tag-aspartame tag-azucar tag-bebes tag-calorias tag-corazon tag-dulces tag-edulcorantes-artificiales tag-ninos tag-purevia tag-sacarina tag-salud tag-sorbitol tag-stevia tag-sucralosa tag-sugar-free tag-sweetleaf-sweetener tag-tabaco tag-truvia tag-ucsf tag-xilitol last_archivepost">
			<a href="http://solucionesmagazine.com/el-azucar-es-igual-de-toxica-que-el-tabaco-y-el-alcohol/">
				<img width="1024" height="712" src="http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-1024x712.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-1024x712.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-575x400.jpg 575w, http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-768x534.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-795x553.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2015/07/Toxic_sugar-1168x812.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">El Azúcar es Igual de Tóxica que el Tabaco y el Alcohol</div>
			</a>
		</li>
			<li id="post-31461" class="post-31461 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-alimentos tag-cancer tag-cancer-de-mama tag-cancer-de-prostata tag-cancer-uterino tag-carne tag-carne-roja tag-dieta tag-obseidad tag-salud tag-tabaco last_archivepost">
			<a href="http://solucionesmagazine.com/la-dieta-y-el-riesgo-de-cancer/">
				<img width="1024" height="576" src="http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-1024x576.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-795x447.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2014/03/red-meat-1168x657.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">La Dieta y el Riesgo de Cáncer</div>
			</a>
		</li>
			<li id="post-217" class="post-217 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes tag-academia-de-pediatras-de-america tag-add tag-alergia tag-atention-deficit-desorder tag-centro-internacional-para-el-estudio-de-psiquiatria-y-psicologia-icspp tag-dea tag-drogas tag-drug-effectiveness-review-project tag-educacion tag-escuela-espanola-de-psicoterapia-y-psicoanalisis tag-familia tag-hipoglucemia tag-industria-farmaceutica tag-metilfenidato tag-national-alliance-against-mandated-mental-health-screening-psychiatric-drugging-of-children tag-national-center-on-addiction-and-substance-abuse tag-ninas tag-ninos tag-padres tag-pediatra tag-peter-breggin tag-psiquiatra-infantil tag-ritalin tag-rubifen tag-salud tag-talking-back-to-ritalin tag-tdah tag-trastorno-por-deficit-de-atencion-e-hiperactividad last_archivepost">
			<a href="http://solucionesmagazine.com/el-mito-sobre-del-deficit-de-atencion-en-los-ninos/">
				<img width="1024" height="684" src="http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-1024x684.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-599x400.jpg 599w, http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-768x513.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-150x100.jpg 150w, http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-200x135.jpg 200w, http://solucionesmagazine.com/wp-content/uploads/2016/04/chicos-795x531.jpg 795w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">El Mito del Déficit de Atención</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">TWITTER</h3>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SOLUCIONESmag">Tweets by SOLUCIONESmag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="https://www.facebook.com/solucionesmagazine" rel="nofollow">
							<i class="fa fa-facebook fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
						
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
			<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
		<!--
			document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
		// -->
		</script>
			<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang: en_US		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>