<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221; &#124; Soluciones Magazine</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://solucionesmagazine.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Feed" href="http://solucionesmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Comments Feed" href="http://solucionesmagazine.com/comments/feed/" />
<meta name="description" content="Nancy Pelosi, lider de la minoria en el congreso, calificó como una 'basura' inaceptable las prioridades legislativas migratorias de Donald Trump y llamó a..." />
<link rel="alternate" type="application/rss+xml" title="Soluciones Magazine &raquo; Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221; Comments Feed" href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/feed/" />
<meta name="keywords" content="nanacy pelosi,daca,dreamers,deportaciones,inmgracion, DACA, deportaciones, Dreamers, nancy pelosi" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/solucionesmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.cycle2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.easing.1.3.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/jquery.contentcarousel.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/bootstrap/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/flowplayer/flowplayer.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/responsive-menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/themes/_stylebook/inc/js/slides.min.jquery.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://solucionesmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://solucionesmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://solucionesmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carmen Posada Escribe a Ciegas' href='http://solucionesmagazine.com/carmen-posada-escribe-a-ciegas/' />
<link rel='shortlink' href='http://solucionesmagazine.com/?p=42780' />
<link rel="alternate" type="application/json+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://solucionesmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6293743-2', 'auto');
  ga('send', 'pageview');
 
</script>
<link rel="shortcut icon" href="http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/admin/images/favicon.ico" />	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="google-site-verification" content="qYI64FaDt_VXN2F9isYHoI8QvzerYFOGz9BW3n6Y9C4" />
</head>

<body class="post-template-default single single-post postid-42780 single-format-standard">

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com/carmen-posada-escribe-a-ciegas/" title="Prev post: Carmen Posada Escribe a Ciegas"><i class="fa fa-arrow-left"></i></a>
		
		<a class="pagetool_item tooltip-link" href="http://solucionesmagazine.com" title="Go to homepage"><i class="fa fa-home"></i></a>	</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
									<li id="menu-item-15614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15614"><a href="http://solucionesmagazine.com/about-us/">THE SOLUCIONES PROJECT</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="https://www.facebook.com/solucionesmagazine" title="Facebook" rel="nofollow">
											<i class="fa fa-facebook pull-left"></i>
										</a>
									
																			<a href="https://twitter.com/SOLUCIONESmag" title="Twitter" rel="nofollow">
											<i class="fa fa-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
																			<a href="http://www.youtube.com/user/solucionesmagazinetv" title="Youtube" rel="nofollow">
											<i class="fa fa-youtube pull-left"></i>
										</a>
									
																				

									<a href="http://solucionesmagazine.com/feed/" title="Site feed" rel="nofollow">
										<i class="fa fa-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">
											<img src="http://solucionesmagazine.com/wp-content/uploads/2014/10/Logo-pequeno.jpg" alt="Soluciones Magazine" title="Soluciones Magazine"/>
										</a>
									</h1>
															</div><!-- .logo -->					

															<div class="headerquote pull-right">
									<div class="headerquote-inner">
																					<span class="img pull-left">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">													<img src="http://solucionesmagazine.com/wp-content/uploads/2009/12/inmigracion.jpg" alt="" />
												</a>											</span>
																				<span class="quotetext pull-right" style="padding-top:px">
											<span class="quotecaption">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">LO ULTIMO SOBRE INMIGRACION</a>											</span>
											<span class="quote">
												<a href="http://solucionesmagazine.com/consultas-sobre-inmigracion/" rel="bookmark">Noticias,DACA,Dream Act.,Ciudadania, residencia, visas, deportaciones</a>											</span>
										</span>
									</div>
								</div><!-- headerquote -->
							
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://solucionesmagazine.com/" title="Revista bilingue on line para la comunidad hispana de EE.UU.">Home</a></li>
								<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://solucionesmagazine.com/category/politica/">Politica</a></li>
<li id="menu-item-32002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32002"><a href="http://solucionesmagazine.com/category/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15703"><a href="http://solucionesmagazine.com/category/inmigracion/">INMIGRACION</a>
<ul  class="sub-menu">
	<li id="menu-item-32000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32000"><a href="http://solucionesmagazine.com/category/inmigracion/reforma-migratoria/">Reforma Migratoria</a></li>
</ul>
</li>
<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31998"><a href="http://solucionesmagazine.com/category/internacionales/">INTERNACIONALES</a>
<ul  class="sub-menu">
	<li id="menu-item-32001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32001"><a href="http://solucionesmagazine.com/category/internacionales/america-latina/">America Latina</a></li>
</ul>
</li>
<li id="menu-item-16035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16035"><a href="http://solucionesmagazine.com/category/tecnologia/">TECNOLOGIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41371"><a href="http://solucionesmagazine.com/category/autos/">AUTOS</a></li>
</ul>
</li>
<li id="menu-item-41366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41366"><a href="http://solucionesmagazine.com/category/economia/">ECONOMIA</a>
<ul  class="sub-menu">
	<li id="menu-item-41367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41367"><a href="http://solucionesmagazine.com/category/bienes-raices/">Bienes Raíces</a></li>
	<li id="menu-item-41368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41368"><a href="http://solucionesmagazine.com/category/laboral/">Laboral</a></li>
</ul>
</li>
<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="http://solucionesmagazine.com/category/reportajes/">REPORTAJES</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-32085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32085"><a href="http://solucionesmagazine.com/category/educacion/">EDUCACION</a></li>
<li id="menu-item-41393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41393"><a href="http://solucionesmagazine.com/category/salud/">SALUD</a>
<ul  class="sub-menu">
	<li id="menu-item-41392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41392"><a href="http://solucionesmagazine.com/category/nutricion-2/">NUTRICION</a></li>
</ul>
</li>
<li id="menu-item-32082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32082"><a href="http://solucionesmagazine.com/category/cultura-2/">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-36405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36405"><a href="http://solucionesmagazine.com/category/cultura-2/ficciones/">FICCIONES</a></li>
</ul>
</li>
<li id="menu-item-41362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41362"><a href="http://solucionesmagazine.com/category/mujer/">MUJER</a>
<ul  class="sub-menu">
	<li id="menu-item-41363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41363"><a href="http://solucionesmagazine.com/category/mujer/belleza/">Belleza</a></li>
	<li id="menu-item-41364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41364"><a href="http://solucionesmagazine.com/category/mujer/moda-y-belleza/">MODA Y BELLEZA</a></li>
</ul>
</li>
<li id="menu-item-41369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41369"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a>
<ul  class="sub-menu">
	<li id="menu-item-41370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41370"><a href="http://solucionesmagazine.com/category/hogar/">Hogar</a></li>
</ul>
</li>
<li id="menu-item-32096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32096"><a href="http://solucionesmagazine.com/category/estilo-de-vida-2/">ESTILO DE VIDA</a>
<ul  class="sub-menu">
	<li id="menu-item-32098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32098"><a href="http://solucionesmagazine.com/category/familia-2/">Familia</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="http://solucionesmagazine.com/category/nutricion-2/comida-2/">COMIDA</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32095"><a href="http://solucionesmagazine.com/category/entretenimiento-2/">ENTRETENIMIENTO</a>
<ul  class="sub-menu">
	<li id="menu-item-32084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32084"><a href="http://solucionesmagazine.com/category/cine-cultura-2/">Cine</a></li>
	<li id="menu-item-32101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32101"><a href="http://solucionesmagazine.com/category/deportes-2/">DEPORTES</a></li>
	<li id="menu-item-41365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41365"><a href="http://solucionesmagazine.com/category/main-novedades/">NOVEDADES</a></li>
</ul>
</li>
<li id="menu-item-32099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32099"><a href="http://solucionesmagazine.com/category/viajes-estilo-de-vida-2/">VIAJES</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" rel="bookmark" title="Permalink to Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;" >Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://solucionesmagazine.com/carmen-posada-escribe-a-ciegas/" rel="bookmark" title="Permalink to Carmen Posada Escribe a Ciegas" >Carmen Posada Escribe a Ciegas</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;</h1>
			<p class="single_postmeta">
				<span>By <a href="http://solucionesmagazine.com/author/admin/">admin</a> on 10/11/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="Decrease font size"><i class="fa fa-minus-circle"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Increase font size"><i class="fa fa-plus-circle"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Print this post"><i class="fa fa-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Nancy%20Pelosi%3A%20Propuesta%20de%20Trump%20Sobre%20el%20Dream%20Act%20%26quot%3BEs%20Una%20Basura%26quot%3B&amp;body=I%20recommend%20this%20page%3A%20Nancy%20Pelosi%3A%20Propuesta%20de%20Trump%20Sobre%20el%20Dream%20Act%20%26quot%3BEs%20Una%20Basura%26quot%3B.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F" title="Send by email : Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &quot;Es Una Basura&quot;"><i class="fa fa-envelope-o"></i></a>				</span>
			</p>
			
							<p class="subtitle">La Casa Blanca revirtió su postura original y condicionó su apoyo a un plan de protección para los "dreamers" a que el Congreso apruebe en su totalidad los fondos para el muro, reforme el sistema de asilo y restrinja la migración legal, entre otras medidas.</p>
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-42780 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-daca tag-deportaciones tag-dreamers tag-nancy-pelosi last_archivepost">		
				<p><img src="http://solucionesmagazine.com/wp-content/uploads/2017/10/nancy.jpg" alt="" width="800" height="450" class="alignleft size-full wp-image-42781" /></p>
<p>Nancy Pelosi, lider de la minoria en el congreso, calificó como una &#8220;basura&#8221; inaceptable las prioridades legislativas migratorias de Donald Trump y llamó a los republicanos a apoyar a los &#8220;dreamers&#8221;.</p>
<p>La Casa Blanca revirtió el fin de semana su postura original y condicionó su apoyo a un plan de protección para los &#8220;dreamers&#8221; -como se conoce a los beneficiarios del finalizado programa DACA- a que el Congreso apruebe en su totalidad los fondos para el muro, reforme el sistema de asilo y restrinja la migración legal, entre otras medidas.</p>
<p>&#8220;Las propuestas (&#8230;) son basura. Son inaceptables para los &#8216;dreamers&#8217; y para aquellos que pelean por ellos y opuestos por una mayoría de los estadunidenses y son un anatema a los valores de Estados Unidos&#8221;, dijo Pelosi en rueda de prensa ofrecida en el Capitolio.</p>
<p>Aunque Pelosi dijo el mes pasado, después de una cena del liderazgo demócrata con el presidente en la Casa Blanca, que Trump se comprometió a apoyar la iniciativa de Ley Dream si llegaba a su escritorio, funcionarios aclararon que no está interesado en darles la ciudadanía.</p>
<p>La líder de los demócratas encabezó una nueva jornada de movilizaciones de &#8216;dreamers&#8217; y sus familias que buscan sensibilizar a los legisladores sobre la importancia de aprobar la llamada iniciativa de Ley Dream, que legaliza a los beneficiarios del Programa de Acción Diferida para los Llegados en la Infancia (DACA) y les abre una ruta a la ciudadanía.</p>
<p>Lenka Mendoza, madre de un &#8216;dreamer&#8217; y de una ciudadana estadunidense, apeló a los legisladores para dejar atrás sus diferencias y aprobar una legislación que proteja a los jóvenes de manera permanente.</p>
<p>&#8220;No vamos a permitir que el gobierno acabe con los sueños de nuestros hijos mientras intentan separar a nuestras familias&#8221;, señaló. &#8220;Las supuestas prioridades de Trump y de su gobierno no son más que una agenda antiinmigrante y de supremacía blanca que no soluciona nada&#8221;.</p>
<p>La Casa Blanca divulgó su lista de &#8220;prioridades legislativas&#8221; que incluye además del muro, cambios para facilitar la deportación de niños migrantes centroamericanos, una ofensiva contra quienes rebasen los términos de su visa y más recursos para detenciones y deportaciones migratorias.</p>
<p>La lista la completan una reforma al sistema de asilo para evitar fraudes, la obligatoriedad del programa de verificación laboral &#8220;E-Verify&#8221;, combate a &#8220;ciudades santuario&#8221; y más fondos para el cumplimiento de leyes migratorias en el interior de Estados Unidos.</p>
<section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
<section id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">También le puede interesar:</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/los-peligros-de-comunidades-seguras-el-programa-de-deportaciones-de-ice/" rel="bookmark" class="related_postthumb" title="Los Peligros de &#8220;Comunidades Seguras&#8221; el Programa de Deportaciones de ICE">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2017/04/inmigrants-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/04/inmigrants-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2017/04/inmigrants-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2017/04/inmigrants-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/los-peligros-de-comunidades-seguras-el-programa-de-deportaciones-de-ice/" rel="bookmark" class="related_posttitle" title="Los Peligros de &#8220;Comunidades Seguras&#8221; el Programa de Deportaciones de ICE">
									Los Peligros de &#8220;Comunidades Seguras&#8221; el Programa de Deportaciones de ICE								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/consultas-sobre-la-accion-diferida/" rel="bookmark" class="related_postthumb" title="Consultas Sobre la Acción Diferida">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/consultas-sobre-la-accion-diferida/" rel="bookmark" class="related_posttitle" title="Consultas Sobre la Acción Diferida">
									Consultas Sobre la Acción Diferida								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/la-accion-diferida-para-los-jovenes-indocumentados-aun-esta-disponible/" rel="bookmark" class="related_postthumb" title="La Acción Diferida para los Jovenes Indocumentados aún está Disponible">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2016/08/daca-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2016/08/daca-80x80.png 80w, http://solucionesmagazine.com/wp-content/uploads/2016/08/daca-300x300.png 300w, http://solucionesmagazine.com/wp-content/uploads/2016/08/daca-30x30.png 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/la-accion-diferida-para-los-jovenes-indocumentados-aun-esta-disponible/" rel="bookmark" class="related_posttitle" title="La Acción Diferida para los Jovenes Indocumentados aún está Disponible">
									La Acción Diferida para los Jovenes Indocumentados aún está Disponible								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/deportaciones-a-la-orden-del-dia/" rel="bookmark" class="related_postthumb" title="Deportaciones a la Orden del Día">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2016/01/deportados-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2016/01/deportados-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2016/01/deportados-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/deportaciones-a-la-orden-del-dia/" rel="bookmark" class="related_posttitle" title="Deportaciones a la Orden del Día">
									Deportaciones a la Orden del Día								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-3" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/demandan-a-aguacil-de-arizona/" rel="bookmark" class="related_postthumb" title="Demandan a Aguacil de Arizona">
																	</a>
								<a href="http://solucionesmagazine.com/demandan-a-aguacil-de-arizona/" rel="bookmark" class="related_posttitle" title="Demandan a Aguacil de Arizona">
									Demandan a Aguacil de Arizona								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/dhs-weighed-national-guard-for-immigration-roundups/" rel="bookmark" class="related_postthumb" title="DHS weighed National Guard for immigration roundups">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/dhs-weighed-national-guard-for-immigration-roundups/" rel="bookmark" class="related_posttitle" title="DHS weighed National Guard for immigration roundups">
									DHS weighed National Guard for immigration roundups								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/postergan-votacion-del-dream-act/" rel="bookmark" class="related_postthumb" title="El Dream Act en Suspenso">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2010/12/pintada-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/postergan-votacion-del-dream-act/" rel="bookmark" class="related_posttitle" title="El Dream Act en Suspenso">
									El Dream Act en Suspenso								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/ante-las-politicas-de-trump-padres-indocumentados-se-apresuran-a-solicitar-las-actas-de-nacimiento-de-sus-hijos/" rel="bookmark" class="related_postthumb" title="Padres Indocumentados se Apresuran a Solicitar las Actas de Nacimiento de sus Hijos">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2017/06/ny-t-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/06/ny-t-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2017/06/ny-t-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2017/06/ny-t-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/ante-las-politicas-de-trump-padres-indocumentados-se-apresuran-a-solicitar-las-actas-de-nacimiento-de-sus-hijos/" rel="bookmark" class="related_posttitle" title="Padres Indocumentados se Apresuran a Solicitar las Actas de Nacimiento de sus Hijos">
									Padres Indocumentados se Apresuran a Solicitar las Actas de Nacimiento de sus Hijos								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="gabfire_relatedposts-4" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
							<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/las-mejores-becas-mas-para-latinos-a-nivel-nacional-video/" rel="bookmark" class="related_postthumb" title="Las Mejores Becas para Latinos a Nivel Nacional (Video)">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2013/05/college-student-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2013/05/college-student-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2013/05/college-student-50x50.jpg 50w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/las-mejores-becas-mas-para-latinos-a-nivel-nacional-video/" rel="bookmark" class="related_posttitle" title="Las Mejores Becas para Latinos a Nivel Nacional (Video)">
									Las Mejores Becas para Latinos a Nivel Nacional (Video)								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/dhs-weighed-national-guard-for-immigration-roundups/" rel="bookmark" class="related_postthumb" title="DHS weighed National Guard for immigration roundups">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2017/02/n-g-immigration-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/dhs-weighed-national-guard-for-immigration-roundups/" rel="bookmark" class="related_posttitle" title="DHS weighed National Guard for immigration roundups">
									DHS weighed National Guard for immigration roundups								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/extienderan-comunidades-seguras/" rel="bookmark" class="related_postthumb" title="Extenderían &#8220;Comunidades Seguras&#8221;">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2011/02/secure-c-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2011/02/secure-c-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2011/02/secure-c-300x300.jpg 300w, http://solucionesmagazine.com/wp-content/uploads/2011/02/secure-c-30x30.jpg 30w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/extienderan-comunidades-seguras/" rel="bookmark" class="related_posttitle" title="Extenderían &#8220;Comunidades Seguras&#8221;">
									Extenderían &#8220;Comunidades Seguras&#8221;								</a>
							 </div>
													<div class="gab_relateditem" style="width:21%;">
								<a href="http://solucionesmagazine.com/dos-millones-de-deportados-por-el-gobierno-de-obama/" rel="bookmark" class="related_postthumb" title="Dos Millones de Deportados por el Gobierno de Obama">
									<img width="80" height="80" src="http://solucionesmagazine.com/wp-content/uploads/2010/07/obama2-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2010/07/obama2-80x80.jpg 80w, http://solucionesmagazine.com/wp-content/uploads/2010/07/obama2-277x279.jpg 277w, http://solucionesmagazine.com/wp-content/uploads/2010/07/obama2-50x50.jpg 50w, http://solucionesmagazine.com/wp-content/uploads/2010/07/obama2.jpg 279w" sizes="(max-width: 80px) 100vw, 80px" />								</a>
								<a href="http://solucionesmagazine.com/dos-millones-de-deportados-por-el-gobierno-de-obama/" rel="bookmark" class="related_posttitle" title="Dos Millones de Deportados por el Gobierno de Obama">
									Dos Millones de Deportados por el Gobierno de Obama								</a>
							 </div>
						<div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widgetinner"><div class="g g-1"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leaderboard ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4360606148367116"
     data-ad-slot="9424642585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
				
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://solucionesmagazine.com/wp-login.php?redirect_to=http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<div class="g g-2"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- soluciones -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4360606148367116"
data-ad-slot="9382236981"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
		
						
<section id="gabfire_share_widget-3" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_buttons"><div class="google-share-button"><div class="g-plus" data-action="share" data-annotation="bubble"></div></div><div class="twitter-share-button"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" data-text="Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;" data-lang="en"></a></div><div class="facebook-share-button"><div class="fb-like" data-href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true"></div></div><div class="pinterest-share-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F&media=http%3A%2F%2Fsolucionesmagazine.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fnancy.jpg&description=Nancy Pelosi, lider de la minoria en el congreso, calificó como una &#8220;basura&#8221; inaceptable las prioridades legislativas migratorias de Donald Trump y llamó a los republicanos a apoyar a los &#8220;dreamers&#8221;. La Casa Blanca revirtió el fin de semana su postura original y condicionó su apoyo a un plan de protección para los &#8220;dreamers&#8221; -como [&hellip;]" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div><div class="linkedin-share-button"><script type="IN/Share" data-url="www.gabfirethemes.com" data-counter="right"></script></div></div><div class="clearfix"></div><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/&t=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;" title="Share on Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221; http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" title="Share on Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="mailto:?subject=Soluciones%20Magazine%20%3A%20Nancy%20Pelosi%3A%20Propuesta%20de%20Trump%20Sobre%20el%20Dream%20Act%20%26quot%3BEs%20Una%20Basura%26quot%3B&amp;body=I%20recommend%20this%20page%3A%20Nancy%20Pelosi%3A%20Propuesta%20de%20Trump%20Sobre%20el%20Dream%20Act%20%26quot%3BEs%20Una%20Basura%26quot%3B.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fsolucionesmagazine.com%2Fnancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura%2F" title="Email a Friend : Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &quot;Es Una Basura&quot;">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/&title=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;" title="Share on Google ">Google</a><a target="_blank" rel="nofollow" class="yahoo" href="http://buzz.yahoo.com/buzz?targetUrl=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/&headline=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;" title="Share on Yahoo ">Yahoo</a><a target="_blank" rel="nofollow" class="blogger" href="http://www.blogger.com/blog_this.pyra?t&u=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/&n=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;&pli=1" title="Share on Blogger ">Blogger</a><a target="_blank" rel="nofollow" class="myspace" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/&t=Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;&c=http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/" title="Share on Myspace ">Myspace</a><a target="_blank" rel="nofollow" class="rss" href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/feed/" title="RSS Feed ">RSS</a><div class="clear clearfix"></div><div class='clear'></div></div></section>
<section id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><div class="widgetinner"><h3 class="widgettitle">LO MAS VISTO EN SOLUCIONES</h3>
	<ul class="dpe-flexible-posts">
			<li id="post-42780" class="post-42780 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-daca tag-deportaciones tag-dreamers tag-nancy-pelosi last_archivepost">
			<a href="http://solucionesmagazine.com/nancy-pelosi-propuesta-de-trump-sobre-el-dream-act-es-una-basura/">
				<img width="643" height="362" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/nancy.jpg" class="attachment-large size-large wp-post-image" alt="" />				<div class="title">Nancy Pelosi: Propuesta de Trump Sobre el Dream Act &#8220;Es Una Basura&#8221;</div>
			</a>
		</li>
			<li id="post-42769" class="post-42769 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 tag-carmen-posada tag-cultura tag-escritor tag-ficciones-2 tag-historia tag-la-hija-de-cayetana tag-video last_archivepost">
			<a href="http://solucionesmagazine.com/carmen-posada-escribe-a-ciegas/">
				<img width="1024" height="576" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-1024x576.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-795x447.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas-1168x657.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2017/10/carmen-posadas.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Carmen Posada Escribe a Ciegas</div>
			</a>
		</li>
			<li id="post-42756" class="post-42756 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arnold-schwarzenegger tag-elecciones tag-gerrymandering tag-politica tag-voto last_archivepost">
			<a href="http://solucionesmagazine.com/schwarzenegger-exige-al-supremo-que-acabe-con-manipulacion-electoral/">
				<img width="1024" height="576" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-1024x576.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-711x400.jpg 711w, http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-768x432.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-795x447.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring-1168x657.jpg 1168w, http://solucionesmagazine.com/wp-content/uploads/2017/10/mandaring.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Schwarzenegger Exige al Supremo que Acabe con Manipulación Electoral</div>
			</a>
		</li>
			<li id="post-41129" class="post-41129 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento-2 tag-ana-obregon tag-entretenimiento tag-modelos last_archivepost">
			<a href="http://solucionesmagazine.com/ana-obregon-bella-a-los-62-anos/">
				<img width="800" height="400" src="http://solucionesmagazine.com/wp-content/uploads/2017/05/ana-obregon.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/05/ana-obregon.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/05/ana-obregon-768x384.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/05/ana-obregon-795x398.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">Ana Obregon Bella a los 62 años</div>
			</a>
		</li>
			<li id="post-42746" class="post-42746 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-hispanos tag-latinos tag-raza video-post last_archivepost">
			<a href="http://solucionesmagazine.com/quienes-somos-los-latinos-video/">
				<img width="893" height="464" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/latinos-live-longer.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/10/latinos-live-longer.jpg 893w, http://solucionesmagazine.com/wp-content/uploads/2017/10/latinos-live-longer-770x400.jpg 770w, http://solucionesmagazine.com/wp-content/uploads/2017/10/latinos-live-longer-768x399.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/10/latinos-live-longer-795x413.jpg 795w" sizes="(max-width: 893px) 100vw, 893px" />				<div class="title">¿Quienes Somos los Latinos? (Video)</div>
			</a>
		</li>
			<li id="post-42734" class="post-42734 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-cataluna tag-espana tag-independencia tag-madrid tag-referendum tag-union-europea last_archivepost">
			<a href="http://solucionesmagazine.com/como-y-porque-cataluna-quiere-su-independencia/">
				<img width="1024" height="638" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-1024x638.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-1024x638.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-642x400.jpg 642w, http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-768x478.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-795x495.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/10/godbay-1168x728.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Cómo y Porque Cataluña quiere su Independencia</div>
			</a>
		</li>
			<li id="post-42725" class="post-42725 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-adolecentes tag-alcholismo tag-ansiedad tag-depresion tag-fumar tag-prozac tag-psicologia tag-sicoanalisis tag-tabaco tag-terapia tag-traumas last_archivepost">
			<a href="http://solucionesmagazine.com/que-es-la-depresion/">
				<img width="800" height="463" src="http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion-691x400.jpg 691w, http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion-768x444.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion-190x110.jpg 190w, http://solucionesmagazine.com/wp-content/uploads/2017/10/depresion-795x460.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">¿Qué es la Depresión?</div>
			</a>
		</li>
			<li id="post-42716" class="post-42716 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos tag-calentamiento-global tag-dsandy tag-huracanes tag-irma tag-jose tag-lluvias tag-maria tag-medio-ambiente tag-puerto-rico tag-racismo tag-terremotos tag-tormentas last_archivepost">
			<a href="http://solucionesmagazine.com/en-medio-de-la-crisis-en-puerto-rico-trump-ataca-a-la-alcaldesa/">
				<img width="900" height="447" src="http://solucionesmagazine.com/wp-content/uploads/2017/09/20151213_rc_cpcarmenyulin_jlm1.jpg.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/09/20151213_rc_cpcarmenyulin_jlm1.jpg.jpg 900w, http://solucionesmagazine.com/wp-content/uploads/2017/09/20151213_rc_cpcarmenyulin_jlm1.jpg-800x397.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/09/20151213_rc_cpcarmenyulin_jlm1.jpg-768x381.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/09/20151213_rc_cpcarmenyulin_jlm1.jpg-795x395.jpg 795w" sizes="(max-width: 900px) 100vw, 900px" />				<div class="title">En Medio de la Crisis en Puerto Rico Trump Ataca a la Alcaldesa</div>
			</a>
		</li>
			<li id="post-42707" class="post-42707 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion tag-daca tag-dream-act tag-sonadores last_archivepost">
			<a href="http://solucionesmagazine.com/democratas-presionan-porque-se-apruebe-el-dream-act/">
				<img width="800" height="561" src="http://solucionesmagazine.com/wp-content/uploads/2017/09/democratas.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/09/democratas.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/09/democratas-570x400.jpg 570w, http://solucionesmagazine.com/wp-content/uploads/2017/09/democratas-768x539.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/09/democratas-795x557.jpg 795w" sizes="(max-width: 800px) 100vw, 800px" />				<div class="title">Demócratas Presionan Porque se Apruebe el Dream Act</div>
			</a>
		</li>
			<li id="post-11334" class="post-11334 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-alfombras tag-bicicletas tag-caminadoras-y-escaladoras-elipticas tag-casas-y-condominios tag-cd-y-dvd tag-computadoras tag-dinero tag-electronicos-pequenos tag-hogar tag-juguetes tag-mochilas tag-muebles-de-exterior tag-muebles-de-interior tag-navegadores-gps tag-parrillas-de-gas tag-productos-para-bebe tag-ropa-de-cama tag-ropa-de-invierno tag-sabanas tag-tecnologia tag-televisores tag-televisores-videocamaras tag-trajes-de-bano tag-utensilios-de-cocina-y-caminadoras tag-videocamaras last_archivepost">
			<a href="http://solucionesmagazine.com/el-calendario-del-comprador/">
				<img width="1024" height="512" src="http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1024x512.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1024x512.jpg 1024w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-800x400.jpg 800w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-768x384.jpg 768w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-795x398.jpg 795w, http://solucionesmagazine.com/wp-content/uploads/2017/03/o-SHOPPING-BAGS-BOYFRIEND-facebook-1168x584.jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="title">Guía para Encontrar Ofertas de Temporada</div>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">TWITTER</h3>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SOLUCIONESmag">Tweets by SOLUCIONESmag</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div></section>

	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	<section class="container-fluid follow_us">
		<div class="container">
			<div class="row">
				<div class="span2 first-followus-div">
											<a href="https://www.facebook.com/solucionesmagazine" rel="nofollow">
							<i class="fa fa-facebook fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Facebook</span>
							<span class="follow_us_linkdesc">Friend Us</span>
						</a>
									</div>
				<div class="span2">
											<a href="https://twitter.com/SOLUCIONESmag" rel="nofollow">
							<i class="fa fa-twitter fa-2x pull-left"></i>
							<span class="follow_us_linktitle">Twitter</span>
							<span class="follow_us_linkdesc">Follow Us</span>
						</a>
									</div>
				<div class="span2 third-followus-div">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right">
									</div>
				<div class="span2 text-align-right last-followus-div">
					<a href="http://solucionesmagazine.com/feed/" rel="nofollow">
						<i class="fa fa-rss fa-2x pull-right"></i>
						<span class="follow_us_linktitle">RSS</span>
						<span class="follow_us_linkdesc">Site Feed</span>
					</a>
				</div>
				<div class="clearfix"></div>
			</div><!-- /row --> 
		</div><!-- /container --> 
	</section><!-- /follow_us -->
	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">Community Advocacy</h3>
<div class="menu-comunity-advocacy-container"><ul id="menu-comunity-advocacy" class="menu"><li id="menu-item-16452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16452"><a href="http://nclr.org/">National Council of La Raza</a></li>
<li id="menu-item-16449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16449"><a href="http://www.hispanicfund.org/">Hispanic College Fund</a></li>
<li id="menu-item-16450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16450"><a href="http://www.hispanicfederation.org/">Hispanic Federation</a></li>
<li id="menu-item-16451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16451"><a href="http://www.hsf.net/">Hispanic Scholarship Fund</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16453"><a href="http://nahj.org/">National Association of Hispanic Journalists</a></li>
<li id="menu-item-29729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29729"><a href="http://casademaryland.org/">Casa de Maryland</a></li>
<li id="menu-item-29730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29730"><a href="https://nacla.org/">NACLA</a></li>
<li id="menu-item-29731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29731"><a href="http://www.hrw.org/es">Human Rights Watch</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><h3 class="widgettitle">NOTICIAS</h3>
<div class="menu-news-sources-container"><ul id="menu-news-sources" class="menu"><li id="menu-item-16024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16024"><a href="http://www.bbc.co.uk/mundo/">BBC Mundo</a></li>
<li id="menu-item-16025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16025"><a href="http://edition.cnn.com/LATINAMERICA/">CNN International</a></li>
<li id="menu-item-16026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16026"><a href="http://www.huffingtonpost.com/latino-voices/">Huffington Post Latino Voices</a></li>
<li id="menu-item-16027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16027"><a href="http://nbclatino.com/">NBC Latino</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16029"><a href="http://www.latina.com/">Latina Magazine</a></li>
<li id="menu-item-16446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16446"><a href="http://latino.foxnews.com/index.html">Fox News Latino</a></li>
<li id="menu-item-16447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16447"><a href="http://www.ehowenespanol.com/">eHow en Español</a></li>
<li id="menu-item-16448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16448"><a href="http://www.peopleenespanol.com/">People en Español</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36145"><a href="http://fashionobsessionblog.blogspot.com/">Fashion Obsession</a></li>
</ul></div></div></section>
			</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
									<a href="#top" title="Soluciones Magazine"><strong>&uarr;</strong> Soluciones Magazine</a>
							</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
				<a href="http://solucionesmagazine.com/wp-login.php">Log in</a> - 			
								
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">Powered by WordPress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
						
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
			<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
		<!--
			document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
		// -->
		</script>
			<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang: en_US		</script>
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://solucionesmagazine.com/wp-content/themes/_stylebook/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/solucionesmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://solucionesmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>